Google
[Espace IV] essuie glace arriere fonctionne meme apres fermetures des po
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
ptitzé
Losange de Papier
Inscrit le: 30 Avr 2011
Messages: 53
Localisation: st sauveur
Message Dim 22 Jan, 2012 15:43:46
 
bonjour
j ai donc un souci au niveau de mon essuie glace arriere
meme quand mon vehicule est fermee mon essuie glace arriere continu de fonctionner
pour pallier au probleme pour le moment j ai enleve le fusible correspondant
le hic c est que le fusible en question corresponds a l essuie glace arriere et a mes longues portee
j ai debrancher la batterie sans resultat,et debrancher les relais dans le compartiment moteur
ils ont l air propre mais je ne sais pas comment les tester pour savoir s il sont bloques ou pas
ensuite le comodo?c est simple a demonter?
en esperant avoir ma solution grace a vous
je possede un espace 4 de 2003 2.2 dci 150 cv privilege
merci d avance de vous donner la peine de me donner votre avis
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ptitzé
Losange de Papier
Inscrit le: 30 Avr 2011
Messages: 53
Localisation: st sauveur
Message Mar 24 Jan, 2012 20:59:38
 
bonjour
je relance mon sujet en esperant avoir un avis qui pourraient m aider
merci d avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ptitzé
Losange de Papier
Inscrit le: 30 Avr 2011
Messages: 53
Localisation: st sauveur
Message Lun 30 Jan, 2012 19:29:19
 
bonjour
bon ben aucun avis ?
tant pis pour moi
a fermer
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Mer 01 Fév, 2012 13:27:20
 
problème d'UCH je pense.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ptitzé
Losange de Papier
Inscrit le: 30 Avr 2011
Messages: 53
Localisation: st sauveur
Message Dim 05 Fév, 2012 14:51:19
 
MERCI POUR TON AIDE
UCH?C EST A DIRE?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ptitzé
Losange de Papier
Inscrit le: 30 Avr 2011
Messages: 53
Localisation: st sauveur
Message Dim 05 Fév, 2012 14:56:27
 
OK C EST UN BOITIER
JE PEUX LE TROUVER OU DANS LA VOITURE?
UN DEMONTAGE DU COMODO EST IL RAISONNABLE AVANT?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Lun 06 Fév, 2012 09:24:21
 
non je ne pense pas qu'il y ai problème avec le commodo. ce qu'il faut c'est déjà prendre un schéma électrique et regarder directement à la sortie de l'uch si il y a du courant de commande du moteur sur la ligne concernée. (contact couper bien sur) si c'est bien le cas, ton uch est mort. j'ai deja eu le cas avec des feux de détresse allumer en permanence.

si l'uch est HS, tu ne pourras pas le remplacer toi meme. il y à un certain nombre de configuration a faire notamment l'antidémarrage.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ptitzé
Losange de Papier
Inscrit le: 30 Avr 2011
Messages: 53
Localisation: st sauveur
Message Lun 06 Fév, 2012 22:08:26
 
merci de ton aide
je vais me hater a savoir donc si mon uch est mort
je viendrai poster pour donner le resultat
merci encore
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Mar 07 Fév, 2012 20:02:45
 
ok :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ptitzé
Losange de Papier
Inscrit le: 30 Avr 2011
Messages: 53
Localisation: st sauveur
Message Jeu 09 Fév, 2012 07:13:53
 
bonjour
juste pour signaler que je reporte l intervention a la semaine prochaine
je viens de decouvrir que j avais un injecteur qui fuyait abondamment
je prevois de nettoyer et de changer le joins en cuivre puis de resserer l injecteur et je croise les doigt
verification de l uch prevu milieu de semaine prochaine
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ptitzé
Losange de Papier
Inscrit le: 30 Avr 2011
Messages: 53
Localisation: st sauveur
Message Mar 15 Jan, 2013 18:41:35
 
bonjour
pour finir je n est pas regarder a l uch
j ai tout simplement debranche le moteur de l essuie glace arriere et remis mon fusible
ca restera comme ca lol
a fermer
last_editDernière édition par ptitzé le Mar 15 Jan, 2013 18:41:59; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ptitzé
Losange de Papier
Inscrit le: 30 Avr 2011
Messages: 53
Localisation: st sauveur
Message Ven 19 Déc, 2014 17:33:31
 
bonjour
mon probleme d essuie glace n a jamais etait resolu depuis
depuis j ai eu donc mes warning en marche et qui ne s arrete plus .changer bouton sans resultat et batterie se decharge meme a l arret .alternateur et batterie ok.bip de feu de recul ne fonctionne plus .
il ne me reste plus qu a changer l uch car seul celui ci peut me faire beuger l electronique de la voiture
une idee sur l intervention changement standard uch plus programmation?
merci d avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google