Google
[Espace IV] Embrayage qui patine sur 2.0dci 150 de 2008 - 30000km [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
fly_espace
Nouveau
Inscrit le: 07 Juil 2010
Messages: 17
Message Mer 07 Juil, 2010 22:17:01
 
bonsoir

Mon espace IV de 2008 2.0dCi 150 , 30.000 km à ce jour, vient de subir un problème intermittent de patinage d'embrayage.
Cela s'est produit pdt un voyage de 200km, après 140km ; mais ça n'a pas duré, et les derniers 50km se sont bien passés ; puis 1 j plus tard, au démarrage, odeur caractéristique de chaud.

Je ne suis pas très calé en mécanique, encore moins dans l'embrayage, mais j'ai lu plusieurs posts (anciens ou sur autre moteur) sur le volant moteur ou autre pièce qui n'exerçait plus assez de force sur l'embrayage... plutôt que d'avoir affaire à un embrayage usé ...
Comme quoi ce problème semblerait se produire encore sur des Espaces récents...

Je suis preneur de vos suggestions et explications à propos de la/les cause(s) probable(s) pour paraître un peu moins bête en parlant au garagiste.

merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 07 Juil, 2010 23:23:28
 
fly_espace a écrit:
bonsoir

Mon espace IV de 2008 2.0dCi 150 , 30.000 km à ce jour, vient de subir un problème intermittent de patinage d'embrayage.
Cela s'est produit pdt un voyage de 200km, après 140km ; mais ça n'a pas duré, et les derniers 50km se sont bien passés ; puis 1 j plus tard, au démarrage, odeur caractéristique de chaud.

Je ne suis pas très calé en mécanique, encore moins dans l'embrayage, mais j'ai lu plusieurs posts (anciens ou sur autre moteur) sur le volant moteur ou autre pièce qui n'exerçait plus assez de force sur l'embrayage... plutôt que d'avoir affaire à un embrayage usé ...
Comme quoi ce problème semblerait se produire encore sur des Espaces récents...

Je suis preneur de vos suggestions et explications à propos de la/les cause(s) probable(s) pour paraître un peu moins bête en parlant au garagiste.

merci

Bonjour et bienvenue

Pas besoin de remplacer le volant moteur :nonnon:
Quelques embrayage de cette motorisation ont posé souci: à remplacer (en même temps que la butée), avant qu'il n'endommage le volant :idea:
Vu l'âge et le kilométrage, il sera pris en charge :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fly_espace
Nouveau
Inscrit le: 07 Juil 2010
Messages: 17
Message Jeu 08 Juil, 2010 07:11:17
 
bonjour
merci beaucoup, rpm91, pour votre réponse (et votre bienvenue).
Je prends contact avec le garage et posterait la suite.

(nb : la voiture étant évidemment sur un lieu de vacances isolé -la fameuse loi de ... maximal-, avec juste un petit garage à proximité, j'espère que la réparation ne prendra pas trop de temps...)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fly_espace
Nouveau
Inscrit le: 07 Juil 2010
Messages: 17
Message Ven 23 Juil, 2010 10:12:41
 
Update sur le sujet :
Je confirme que le problème d'embrayage est pris sous garantie par Renault.
Le garage a essayé de faire passer ça d'abord sur 'pièce d'ususe' non garantie, avant de vérifier dans sa base avec le numéro de série du véhicule ... donc cette série est identifiée pour de tels pbs.

L'embrayage a été changé, mais d'après le garagiste, l'usure était le seul problème, cad pas d'autres problèmes expliquant cette usure intrinsèque... donc pas d'autre changement de pièce que l'embrayage.

Je reste donc avec un léger doute :
- soit, ayant acheté le véhicule à 17000km, véhicule de direction, l'embrayage avait été bien malmené :-/
- soit la cause potentielle n'ayant pas été trouvée/répérée, l'usure se reproduira bientôt
- soit la personne à qui j'avais prêté l'Espace ne sait pas embrayer (sur ce véhicule) et m'a flingué l'embrayage ....

(je pourrais me mettre en cause aussi :-) ... mais bon, ayant mené 1 Espace III et 2 Espace IV à ~80000km sans pb, j'aurais tendance à m'absoudre)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bacri
Petit nouveau
Inscrit le: 26 Aoû 2010
Messages: 3
Localisation: Marseille
Message Jeu 26 Aoû, 2010 10:44:33
 
fly_espace a écrit:
Update sur le sujet :
Je confirme que le problème d'embrayage est pris sous garantie par Renault.
Le garage a essayé de faire passer ça d'abord sur 'pièce d'ususe' non garantie, avant de vérifier dans sa base avec le numéro de série du véhicule ... donc cette série est identifiée pour de tels pbs.



Bonjour.
Je suis nouveau sur le forum, donc, un grand bonjour à tous.

Je viens de déposer mon Espace 4 de juin 2009 chez mon concessionnaire.
Je leur ai signalé que la course de l'embrayage était particulièrement courte alors que je n'ai fait que 25000km depuis l'achat de mon véhicule en octobre 2009.
C'était un véhicule immatriculé en TT que j'ai acheté à 7200km. Donc potentiellement malmené par son ancien propriétaire.

Savez vous quelle est la série d'ESPACE IV touchée par ce "défaut" ?
J'aimerai bien faire prévaloir cet argument.

Merci d'avance.

_________________
Renault Espace IV - Juin 2009
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google