[Espace IV] Deux vitres avant qui ne fonctionnent plus sur espace 4
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
dpc59
Petit nouveau
Inscrit le: 19 Jan 2009
Messages: 6
Localisation: nord 59
Message Lun 18 Juin, 2018 17:59
 
Bonjour a tous,


je rencontre un problème sur mon espace 4 2.0 dci 2009 version initiale,

dans un premier temps les deux vitres avant fonctionnaient de manière aléatoire avec réinitialisation des vitres a faire a chaque refonctionnement, et maintenant elles ne fonctionnent plus du tout!!!


En parallèle les rétroviseurs extérieur ne se rabatte plus a la fermeture des portes et ne gardent pas leurs positions mémorisées.


J'ai changé le moteur de la porte avant gauche mais aucun changement.
Le fusible est ok, j'ai bien du jus qui arrive au moteurs des deux portes.


Elle a passée 10 jours dans un petit garage Renault près de chez moi mais il n'a pas trouvé d'où cela provenait, il m'a dit que tout était ok au niveau des vitres mais que quelque chose bloquait le fonctionnement.

Pour lui c'est un cas d'école.

Je ne sais pas si quelqu'un a déjà entendu parlé de ce problème mais la,j'avoue être perdu.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dpc59
Petit nouveau
Inscrit le: 19 Jan 2009
Messages: 6
Localisation: nord 59
Message Jeu 21 Juin, 2018 21:45
 
Personne ???

L'UCH ???
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: