Google
[Espace IV] démarrage à froid difficile
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
christophe94
Losange de Papier
Inscrit le: 22 Juil 2004
Messages: 92
Message Dim 18 Sep, 2011 20:53:00
 
Bonsoir,

Mon Espace IV.1 3.0 dci a des problèmes de démarrage à froid : quand la voiture est inutilisée pendant 1 jours au moins, elle a beaucoup de mal à démarrer, parfois il faut plusieurs essais.

Ensuite, aucun problème. A chaud elle démarre du 1er coup.

Quand j'avais eu le voyant de défaillance d'injection, le garage a diagnostiqué un problème de vanne EGR. Cette vanne a été changé, il n'y avait plus de défaut à la valise. Mais j'ai toujours ce problème de démarrage à froid.

Qu'en pensez vous ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christophe94
Losange de Papier
Inscrit le: 22 Juil 2004
Messages: 92
Message Ven 23 Sep, 2011 14:46:37
 
le garage a vérifié, passé la valise sans trouver de défaut. Evidemment chez lui, même stationné pendant 2 jour la voiture a démarré du 1er coup ...

il pense plutot à de la saleté dans le réservoir lors d'un plein à une station où j'ai du avoir un fond de cuve.

De l'additif permet de nettoyer tout cela ? si oui lequel ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Ven 23 Sep, 2011 15:04:50
 
du carburant additivé style total excellium

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
femouche
Nouveau
Inscrit le: 10 Oct 2011
Messages: 13
Message Lun 10 Oct, 2011 20:15:48
 
Bonsoir, j'ai exactement le même problème qui a débuté aussi cet été, renault a changé la batterie ( évidement elle était faible puisque j'ai du mal à démarrer et qu'ils sont à 2 mn de chez moi.......... ) malgré ma volonté en me disant qu'ils ne pouvaient pas aller plus loin, bref ils l'ont changée, aucun problème d'après eux, à part qu'elle démarre aussi mal !!

au secours............
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google