Google
[Espace IV] Défaillance injection s'allume et fumée noire (2.2 DCI)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
ced76680
Petit nouveau
Inscrit le: 03 Oct 2014
Messages: 1
Message Ven 03 Oct, 2014 22:08:26
 
Bonsoir a tous. Je possede un espace 4 de 2003 2.2 dci série expression . A peine fait 100 metres au démarrage et hop voyant défaillance injection qui s'allume donc perte de puissance et fume très noire . Je ne sais plus quoi faire je vous explique. Nettoyage vanne egr et conduit fait . Tjs le meme prob. J.ai débranché le debimetre pour voir et rien ne change . Donc tout remis en place .mon espace consomme de l.huile et maintenant pour couronner le tout il ne demarre plus a chaud sauf si je mets les pinces avec une autre voiture. Si quelqu.un peux me renseigner ce serait bien aimable car ayant des bases de mecanique je suis completement largué abec cette voiture .
Bien a vous

_________________
Espace 4 2.2 dci série expression
last_editDernière édition par larry.kubiak le Jeu 11 Déc, 2014 19:22:48; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sudoku*54
Petit nouveau
Inscrit le: 09 Déc 2014
Messages: 2
Localisation: Limoges
Message Mar 09 Déc, 2014 17:48:50
 
Bonsoir,
je suis également propriétaire d'un Espace IV 2.2 DCI de 2004. 198 000 km et 20 interventions mécaniques majeures dont la moitié sur l'injection. Je parle donc par expérience d'incidents et pas forcément par compétence mécanique...mais avec Renault, je progresse !
Ce qui lâche quasi systématiquement sur ce modèle de moteur (le plus grand raté de Renault d'après tous les forums et les garages...Renault), c'est dans l'ordre, le couvre culasse, les injecteurs, la vanne EGR, les injecteurs, le turbo, les injecteurs, le débitmètre, les injecteurs.
On peut exclure la vanne EGR et l'étouffoir s'ils ont été nettoyés. On exclue le débitmètre qui, lorsqu'il est HS, coupe la puissance lorsque le moteur est froid.
Fumée noire me fait penser à injecteur HS (remplacement des 4 pour moi, à intervalles réguliers !). Si un joint n'a pas lâché vous êtes encore chanceux. Pas de calamine partout. Coût remplacement d'un injecteur = 280€32 + 1 à 2 heures de main d'œuvre.
MAIS...fumée noire me fait également et surtout penser à turbo HS (180 000 km pour moi). Coût intervention = 1252€28 en dialoguant pour installer un turbo compatible (neuf) mais pas Renault (sinon Rajouter 500 à 700 euros).
Ma dernière intervention concerne justement le débitmètre (pas de puissance moteur à froid en dessous de 2000tr/mn-Pénible !!). Coût = 220€ la pièce chez Renault. Il faut négocier avec le garage pour installer un d'occasion ou un neuf acheté sur internet et parfaitement compatible (coût = 80€).
La bonne nouvelle est que je suis maintenant très intime avec mon garagiste Renault !
Cordialement...mais pas rassurant
J'oubliais = mon garagiste, pourtant Renault, m'a carrément "shunté" ma vanne EGR. Sans facturation évidemment. Une petite plaque métallique entre la tubulure de recyclage des gaz et l'étouffoir. ça marche impec et RAS au dernier contrôle technique de juin 2014.
last_editDernière édition par sudoku*54 le Mar 09 Déc, 2014 17:54:07; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mar 09 Déc, 2014 18:17:34
 
:pense:

tu as oublié le RAS éclaté par gonflement qui était pas mal fréquent sur les Lag 2 2.2dci...

sinon je vois pas trop le rapport avec le non démarrage

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
sudoku*54
Petit nouveau
Inscrit le: 09 Déc 2014
Messages: 2
Localisation: Limoges
Message Mer 10 Déc, 2014 10:49:43
 
C'est vrai, cette histoire de non démarrage à chaud est étonnante. Ceci étant, une petite perte de puissance de la batterie fait que la voiture se met en sécurité estimant qu'elle n'a pas assez de ressource électrique pour faire fonctionner tous les dispositifs de sécurité. Tout démarrage est impossible. Ce qui n'arrive pas sur les bons vieux diesel. Mais pourquoi y aurait-il une perte de puissance de l'alimentation électrique à chaud ? Il faut éliminer la cause batterie en la testant à froid et surtout à chaud.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google