Google
[Espace IV] coupure moteur espace 4 2,2 dci de 2007
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Sam 17 Jan, 2015 17:04:39
 
bicrav a écrit:
non mais alo quoi,


Rappel, ce forum est un forum d'entre-aide.
Nous ne sommes pas à ton service, deplus nous avons une vie à coté du forum.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
bicrav
Nouveau
Inscrit le: 11 Mar 2014
Messages: 22
Message Dim 18 Jan, 2015 11:53:20
 
merci pour les infos rpm91.
pour le capteur pmh y a t'il un réglage spécifique car au debut quand je l'ai acheter l'espace le vehicule ne démarer pas a cause du capteur pmh renault n'avais pas mis l'agrafe ,il etait sorti de son emplacement.passage a la valise le défaut étais le capteur .je l'ais ensuite remis avec son agrafe sans que ca touche le volant moteur et elle a démarer.apres il y a un réglage je ne sais pas.
mais je vais allé voir renault ,pas trop confien mais bon on va voir.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bicrav
Nouveau
Inscrit le: 11 Mar 2014
Messages: 22
Message Dim 18 Jan, 2015 11:54:51
 
un peu d'humour ca fais pas de mal ,désoler si j'ai choqué.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bicrav
Nouveau
Inscrit le: 11 Mar 2014
Messages: 22
Message Jeu 22 Jan, 2015 18:10:42
 
bonsoir a tous,je voudrais bien savoir si quelqu'un a eu le meme soucis que merci par avance a tous se qui m'aiderons et ceux aussi qui ont essayé.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bicrav
Nouveau
Inscrit le: 11 Mar 2014
Messages: 22
Message Jeu 12 Fév, 2015 18:12:28
 
bonjour a tous passage a la valise chez renault DEF 053 fonction pression rampe.
pour le probleme de calage,il est neuf je ne comprends pas ?
bonne soirée a tous.
last_editDernière édition par bicrav le Jeu 12 Fév, 2015 19:35:39; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bicrav
Nouveau
Inscrit le: 11 Mar 2014
Messages: 22
Message Mar 05 Mai, 2015 21:51:44
 
bonsoir a tous ,j'ai fais testé les injecteurs chez AD ils m'ont dit qu'ils etais ok.je comprend plus rien.
si quelqu'un a une piste je suis preneur.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2604
Localisation: Dordogne
Message Sam 09 Mai, 2015 19:03:55
 
Bonsoir Bicav,si tu as déFapé ton Espaceil est préférable de faire une reprogrammation calculateur pour qu'il est ce paramètre en conte.
Seul un Concessionnaire Renault pourra te le faire.

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Dim 10 Mai, 2015 11:17:51
 
j2c a écrit:
Sachant que défapper, c'est interdit par la loi.


sachant ça, ça m'étonnerai beaucoup que Renault s'amuse à reprogrammer un moteur en enfreingnant la loi, et en se mettant responsable u premier soucis venu.


j2c a écrit:
Remet ton véhicule en état d'origine avant de chercher plus loin.

Pendant une forte phase d'accélération, c'est le moment où le moteur pollue le plus et génère le plus d'imbrulé.. il y a peut-être une incohérence détectée en sortie (sonde alpha ou je sais pas quoi).. qui te fout le calculateur en défaut.

Je ne peux que te conseiller de remonter ton FAP.


Je me paraphrase ;)

Avant de chercher plus loin : on remet à l'état d'origine.

C'est un peu comme mettre du gazole dans un moteur à essence, se plaindre que ça ne démarre pas, et vouloir à tout prix que ça démarre dans ces conditions.. en remplaçant plein de pièces au passage.. alors qu'il suffit de vider le réservoir, et remettre de l'essence.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
bicrav
Nouveau
Inscrit le: 11 Mar 2014
Messages: 22
Message Mar 09 Juin, 2015 20:25:52
 
bonsoir a tous ,excusé moi pour le retard,pour le FAP le calculateur a été reprogrammé,j'ai passé la valise lundi 8 juin chez AD il n'arrive pas a trouvé la panne,il ne m'ont pas fais payez la valise.Aujourd'hui j'ai changé le régulateur sur la pompe injection et le moteur ne cale pas.Mais j'ai "injection a controler"au tableau avec perte de puissance ,si quelqu'un a un conseil ou une idée je suis preneur ,merci a tous et bonne soirée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google