Google
[Espace IV] comment desactiver le frein a main auto [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
fabninja_r1
Nouveau
avatar
Inscrit le: 10 Aoû 2006
Messages: 14
Message Mar 29 Aoû, 2006 17:03:01
 
bonjour.....

grand espace IV 2.2l dci privilege de juin 2004 24000km

voila ,j'ai un gros soucis car ma batterie n'a pas assez de jus et j'aurrais voulu la pousser pour la demarrer....
mais le probleme c'est que le frein a main automatique est actionne et je ne peux pas le debloquer meme en tirant sur celui de secours!!!!
est ce moi qui mis prend mal ou bien je ne peux pas le desactiver ???

merci d'avance pour votre aide et @ bientot

_________________
grand espace IV 2.2 privilege de juin 2004 , modus 1.4 16s luxe dynamique de novembre 2004
last_editDernière édition par fabninja_r1 le Jeu 31 Aoû, 2006 08:22:25; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fab51
Losange de Carton
Inscrit le: 30 Aoû 2005
Messages: 497
Message Mar 29 Aoû, 2006 19:58:09
 
bonjour,

a mon avis tu t'y prends mal car le débloquage du frein a main par la poignée de secours est purement mécanique (la poignée jaune située entre les deux sieges avant),

a moins qu'il n'y ai un autre probléme? (mais dans ce cas la, rien a voir avec la batterie)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ChouetSmith
Losange de Bronze
avatar
Inscrit le: 27 Mai 2004
Messages: 3684
Localisation: [94] ST MAUR DES FOSSES
Message Mar 29 Aoû, 2006 20:01:41
 
fabninja_r1 a écrit:
bonjour.....

grand espace IV 2.2l dci privilege de juin 2004 24000km

voila ,j'ai un gros soucis car ma batterie n'a pas assez de jus et j'aurrais voulu la pousser pour la demarrer....


merci d'avance pour votre aide et @ bientot


1 T 9 à pousser, j'espère que tu ne comptes pas faire celà avec tes petites mimines car il est lourd le bestiau :wink:

_________________
Espace IV Privilège 2.2 dci (06/2003)
Bleu nuit métal- Intérieur beige
Entretenu par : Garage RENAULT CROIX SOURIS à SAINT MAUR DES FOSSES (94)
last_editDernière édition par ChouetSmith le Mar 29 Aoû, 2006 20:03:06; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fabninja_r1
Nouveau
avatar
Inscrit le: 10 Aoû 2006
Messages: 14
Message Mar 29 Aoû, 2006 20:08:33
 
tout d'abord merci a vous....
donc pour la manette jaune j'ai essaye de tire dessus avec la carte ou sans la carte et sa ne fait rien !!!! j'ai toujours le voyant du frein a main allume!!!!!
alors y a t'il une manip special ou bien tire dessus un certain moment ???

pour la poussette po de probleme j'ai une legere descente et je l'ai deja fait une fois mais coup de bol c'etait pendant un equilibrage donc frein dessere et 3 paire de gros bras !!!!!

voila et encore merci @ bientot j'espere....bye

_________________
grand espace IV 2.2 privilege de juin 2004 , modus 1.4 16s luxe dynamique de novembre 2004
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fab51
Losange de Carton
Inscrit le: 30 Aoû 2005
Messages: 497
Message Mer 30 Aoû, 2006 16:34:50
 
Je vient d'essayer sur le mien et il faut tirer assez fort ,en fait quand il se retire, tu a l'impression que le cable lache dans ta main. Ensuite le voyant sur la palette clignote.
Apparament, le débloquage est purement mécanique.
bonne chance.

par contre je ne suis pas sur qu'il soit conseillé (voir même possible) de le demarrer a la poussette :pense:
le mieux est quand même une batterie auxiliaire
last_editDernière édition par fab51 le Mer 30 Aoû, 2006 16:37:51; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fabninja_r1
Nouveau
avatar
Inscrit le: 10 Aoû 2006
Messages: 14
Message Jeu 31 Aoû, 2006 08:28:18
 
affirmatif fab51 !!!!
je suis allez voir mon concessionnaire apres avoir recharge ma batterie et en faite c'et moi qui avait trop peur de casser le cable en tirant trop fort dessus.....
en gros il faut tirer sur la poigne jaune jusqu'a la bute et apres tirer plus fort pour desactiver le frein de parking.....
maintenant le probleme c'est que depuis j'ai le voyant jaune triangle avec un p dedant et service qui sont allume sur le tableau de bord alors que le frein fonctionne ?????
bizarre
par contre pourquoi ne pourrai t'on pas demarrer a la poussette ????
merci a tous et @+++

_________________
grand espace IV 2.2 privilege de juin 2004 , modus 1.4 16s luxe dynamique de novembre 2004
last_editDernière édition par fabninja_r1 le Jeu 31 Aoû, 2006 08:29:22; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
GlouBou
Losange de Papier
avatar
Inscrit le: 06 Juil 2006
Messages: 95
Message Jeu 31 Aoû, 2006 13:29:22
 
Citation:
par contre pourquoi ne pourrai t'on pas demarrer a la poussette ????


Transpondeur ??? Injection électronique ???

@+ GlouBou
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
barn
Membre d'honneur
Inscrit le: 11 Juin 2004
Messages: 967
Localisation: versailles
Message Jeu 31 Aoû, 2006 14:51:45
 
Si tu as assez de jus pour alimenter les calculateur, aucun pb à démarrer à la poussette. Et si pas de jus de du tout, ca ne démarrera sans doute pas...

Aucun risque à essayer, donc.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Spog
Losange d' Acier
avatar
Inscrit le: 27 Mai 2004
Messages: 2194
Localisation: 63
Message Jeu 31 Aoû, 2006 15:48:22
 
fabninja_r1 a écrit:
par contre pourquoi ne pourrai t'on pas demarrer a la poussette ????

Combustion incomplète ... et donc détèrioration possible du catalyseur.

_________________
Ma suédoise et mes ex: Gd Espace 2.2dCi Privilège, 325i Pack Luxe et Modus 1.4 Pack Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fab51
Losange de Carton
Inscrit le: 30 Aoû 2005
Messages: 497
Message Jeu 31 Aoû, 2006 18:59:54
 
Spog a écrit:
fabninja_r1 a écrit:
par contre pourquoi ne pourrai t'on pas demarrer a la poussette ????

Combustion incomplète ... et donc détèrioration possible du catalyseur.


c'est a ça aussi que je pensait :ouioui:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Iv
Petit nouveau
Inscrit le: 14 Jan 2016
Messages: 1
Message Jeu 14 Jan, 2016 21:32:54
 
Bonjour J'ai un espace 4 privilège de 2003, il a des problèmes du genre le klaxon ou le frein à main qui marche une fois sur deux .. le régulateur de vitesse aussi ! J'ai mis la valise dans la voiture mais elle indique aucun problème, je ne sais pas quoi faire .. pouvez-vous m'aider s'il-vous-plaît ? Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2080
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Ven 15 Jan, 2016 08:46:58
 
:crazy: euh je suis pas certains que vous trouviez réponse à vos problèmes en postant ici....

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google