Google
[Espace IV] Changement roulement avant droit
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
Fowen
Losange d' Alu
avatar
Inscrit le: 10 Mar 2004
Messages: 1179
Localisation: 77
Message Mar 29 Juin, 2010 10:42:21
 
Bonjour,
J'ai un bruit de roulement dans le train avant droit.
Je viens d'acheter le roulement chez Rino mais n'ayant plus Dialo, je cherche une âme bienveillante qui pourrait me donner la fiche MR.
Je cherche en particulier les couples de serrage.

Merci d'avance.
:prie:

_________________
Espace IV/2 2.0Dci 175 FAP Privilege GPS TO
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lasouille
Losange de Carton
Inscrit le: 29 Avr 2009
Messages: 232
Message Mar 29 Juin, 2010 17:04:07
 
bonjour,

quels etaient les symptomes?

J'ais aussi un bruit de roulement (2.0dci 150 de 2007) quand je braque a droite, mon garagiste (futur ex en fait) n'entend rien :evil:

pour le 2.2 dci les couples de serrage etaient (daN.m):

-ecrou de rotule de direction: 3.7
-ecrou de rotule inferieure: 11
-bride de palier intermediaire de transmission droite: 3
-ecrou de transmission: 28
-ecrou de roue: 13

valeurs reprisent sur la RTA concernant les 1.9 et 2.2dci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fowen
Losange d' Alu
avatar
Inscrit le: 10 Mar 2004
Messages: 1179
Localisation: 77
Message Mer 30 Juin, 2010 08:06:45
 
Les symptomes sont tjs la, quand je braque à droite dans un virage en appui genre sortie l'autoroute ou rond point un peu rapide, j'ai un ronron. Ca le fait aussi avec des coups de volant en ligne droite.
Je suis passé chez Reno 1 semaine avant la fin de garantie, le chef d'atelier semblait compréhensif car il a fait un essai avec la voiture, mais bon dans la circulation il n'a pas reproduit les conditions suffisantes pour l'entendre. Il m'a dit que c'était les pneus.

Mais bon le fait que ça ne le fasse que d'un coté...parce que je n'ai pas précisé mais j'ai les mm pneus des 2 cotés.... :mdr:

Merci pour les couples.
Cependant je ne suis pas certain que l'arbre de transmission soit le même étant donné que la boite est différente. :pense:

_________________
Espace IV/2 2.0Dci 175 FAP Privilege GPS TO
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fowen
Losange d' Alu
avatar
Inscrit le: 10 Mar 2004
Messages: 1179
Localisation: 77
Message Jeu 01 Juil, 2010 21:30:48
 
un pti up...

Personne pour n'a un moment pour regarder dialogys?

_________________
Espace IV/2 2.0Dci 175 FAP Privilege GPS TO
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Jeu 01 Juil, 2010 21:37:53
 
non, désolé :-/

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Fowen
Losange d' Alu
avatar
Inscrit le: 10 Mar 2004
Messages: 1179
Localisation: 77
Message Ven 02 Juil, 2010 09:24:23
 
Non désolé tu trouves pas ou non désolé j'men tape?

_________________
Espace IV/2 2.0Dci 175 FAP Privilege GPS TO
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Ven 02 Juil, 2010 17:24:48
 
J'ai crashé mon raptor ...qui avait l'install de Dyalogys :-/

Pas envie de reinstaller sur un ordi temporaire :ko:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Fowen
Losange d' Alu
avatar
Inscrit le: 10 Mar 2004
Messages: 1179
Localisation: 77
Message Sam 03 Juil, 2010 09:07:22
 
Tout ça pour placer que tu avais un Raptor....Crâneur :mdr:

_________________
Espace IV/2 2.0Dci 175 FAP Privilege GPS TO
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Sam 03 Juil, 2010 09:49:50
 
un raptor...cassé ! (ou en train de mourir, je ne l'ai pas encore redémarré pour tenter de récupérer mes données)
Sinon je suis en train d'installer (sur mon futur ordi, celui que j'utilise est un temporaire que je dois donner à mes parents) mon raid 5 avec 3 dd de 1.5 To :sifflote:

Bref, j'ai pas Dyalogys, et c'est bien là le problème :-?

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Fowen
Losange d' Alu
avatar
Inscrit le: 10 Mar 2004
Messages: 1179
Localisation: 77
Message Lun 05 Juil, 2010 20:31:42
 
Alors j'ai besoin d'aide!!!! Si un mecano qui l'a deja fait pouvait me contacter se serait trop sympa.
J'ai changé mon roulement mais je pense que je l'ai niqué.
La bague centrale et en 2 parties( je n'avais pas vu) et quand j'ai emboité le moyen, le roulement c'est ouvert. Je l'ai ressorti et repressé mais il est super dur...
Bien sur je n'ai pas regardé avant de le monté si il tournait bien. Alors je ne sais plus quoi faire. Est normal qu'il soit dur a tourner?
SVP aidez moi..... :bluecry: :bluecry: :bluecry: :bluecry:

_________________
Espace IV/2 2.0Dci 175 FAP Privilege GPS TO
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
M@nu
Losange de Papier
Inscrit le: 25 Oct 2009
Messages: 66
Localisation: 33000
Message Mar 06 Juil, 2010 21:11:53
 
Je ne sais pas si ça va t'aider mais, je te le dis quand meme.
J'ai remplacer un roulement AV sur ma Laguna 2.2 DT, et une fois en place, il est dur a tourner avec les doigts, mais en forçant on y arrive...
Si ca peut t'aider.....

_________________
Renault 18 Turbo 1983, 1981 et 1985 (jantes bbs) -Twingo 1995-R21 Turbo D-R4 GTL - R4 F4-Twingo 1997- Actuellement: Laguna II 2.0L 16S 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fowen
Losange d' Alu
avatar
Inscrit le: 10 Mar 2004
Messages: 1179
Localisation: 77
Message Mer 07 Juil, 2010 13:37:57
 
Merci M@nu,
En fait oui on peu...
J'ai remonté hier et ça roule impec, et cela ne semble pas chauffer.
Je n'ai pas roulé bcp non plus.
Par contre cela n'a pas réglé mon ronron..... :bluecry:

_________________
Espace IV/2 2.0Dci 175 FAP Privilege GPS TO
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
M@nu
Losange de Papier
Inscrit le: 25 Oct 2009
Messages: 66
Localisation: 33000
Message Mer 07 Juil, 2010 17:45:37
 
On dirait que t'as pas changé le bon non?? :cool2:

_________________
Renault 18 Turbo 1983, 1981 et 1985 (jantes bbs) -Twingo 1995-R21 Turbo D-R4 GTL - R4 F4-Twingo 1997- Actuellement: Laguna II 2.0L 16S 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
coyotte622
Petit nouveau
Inscrit le: 08 Juil 2010
Messages: 6
Localisation: 62
Message Jeu 08 Juil, 2010 08:23:31
 
:) T'as changé les deux? Des roulements, on les change par paires.....J'vais y passer aussi pour cette sal...de laguna, ils font pas de bruits encore ou très très léger....mais ils ont déja commencé à déformer mes pneux.... :bluecry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fowen
Losange d' Alu
avatar
Inscrit le: 10 Mar 2004
Messages: 1179
Localisation: 77
Message Ven 09 Juil, 2010 21:31:37
 
Non un seul, je ne vois pas de raison de changer les 2.
Et je ne vois pas comment cela pourrait déformer des pneus. :nonnon:

_________________
Espace IV/2 2.0Dci 175 FAP Privilege GPS TO
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
M@nu
Losange de Papier
Inscrit le: 25 Oct 2009
Messages: 66
Localisation: 33000
Message Ven 09 Juil, 2010 22:00:37
 
Effectivement, on t'a mal aiguillé Coyotte, un roulement ne déforme pas un pneu.....ni meme deux roulements ..... Il n'est pas obligatoire de les changer par paires non plus :) sauf si t'as du blé a dépenser et du temps.

_________________
Renault 18 Turbo 1983, 1981 et 1985 (jantes bbs) -Twingo 1995-R21 Turbo D-R4 GTL - R4 F4-Twingo 1997- Actuellement: Laguna II 2.0L 16S 2005
last_editDernière édition par M@nu le Ven 09 Juil, 2010 22:02:14; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
coyotte622
Petit nouveau
Inscrit le: 08 Juil 2010
Messages: 6
Localisation: 62
Message Sam 10 Juil, 2010 07:35:08
 
:) On change les deux , car en y étant, tu te mets en route à en faire un, c'est pas pour le faire le 2ème 1 semaine plus tard....Du moins, quand c'est une usure normale comme pour moi, ma poubelle( laguna) arrive à 155 000Km....

Pour la déformation, si , j 'ai eu le tour au train arrière ( bon, j ai aussi changé les bagues d'essieu) et a l avant, la même déformation arrive...Au CT, il me l a fait remarquer......Les pneus sont tout 4 des Eagles F1 de goodyear, en temps normal, a l'avant, j'ai fait 40 000 sans permuter :) Bon, là, il existe plus, donc a l arrière j ai mis le Eagle F1 asymétrique .

Je peux te dire que mon oncle, avec une de ses voitures (407 hdi coupé) a eu un pneu aussi déformé avG,cause roulement.... Voila, c'est un fait, c'est tout...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
M@nu
Losange de Papier
Inscrit le: 25 Oct 2009
Messages: 66
Localisation: 33000
Message Sam 10 Juil, 2010 14:10:05
 
Ma Lagune Arrive à 280 000 KM......tu as encore le temps, je n'ai changé qu'un roulement a l'av, mais maintenant, j'en ai un autre qui fait du bruit mais c'est a l'arrière.
Pour le roulement qui fait déformer le pneu....faut qu'on m'explique, j'comprends pas :)

_________________
Renault 18 Turbo 1983, 1981 et 1985 (jantes bbs) -Twingo 1995-R21 Turbo D-R4 GTL - R4 F4-Twingo 1997- Actuellement: Laguna II 2.0L 16S 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google