Google
[Espace IV] Capteurs pressions pneus
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
SLASH
Losange de Papier
Inscrit le: 28 Déc 2011
Messages: 67
Localisation: RP / 88
Message Mar 14 Aoû, 2012 12:30:18
 
Je possède depuis 1 mois un espace 4 de 2008, toujours entretenu dans le réseau Renault.....

Depuis hier l odb m informe que le pneu avd est crevé.... :eh: alors je file dans une station essence afin de contrôler la pression (jantes 18).
Pression de pneus correcte..... :aw:

J ai décidé de lever la voiture pour dégonfler et regonfler la roue et idem....
Es ce que je peux faire quelque chose afin d éviter d aller en concession pour donner 50/60€ pour un passage a la valise???
Le problème est il connu?
D avance merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 14 Aoû, 2012 12:56:50
 
Bonjour

essaye de rouler surgonflé au dessus de 3 bars quelques kilomètres, puis de revenir à la pression normale (en coupant le contact avant chaque changement de pression)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bf
Losange d' Alu
Inscrit le: 01 Déc 2005
Messages: 1392
Message Mar 14 Aoû, 2012 15:03:22
 
Salut,

J'ai eu le cas sur une Laguna 2.

J'ai mis la roue de secours pour faire disparaitre l'info du capteur. Après une quinzaine de km, opération inverse. ça a marché, comme quand je remets les roues été avec capteur après les roues hiver sans capteur.

A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
SLASH
Losange de Papier
Inscrit le: 28 Déc 2011
Messages: 67
Localisation: RP / 88
Message Mar 14 Aoû, 2012 15:24:54
 
Merci pour l info rpm91!

Je viens de le sortir de mon garage et j ai mis la carte dans le lecteur de carte ( j ai aussi la possibilité de rouler avec la carte sur moi) et bizarrement l odb ne me marque que "capteur pression absent" et non roue crevée.... :pense:

J espère juste qu en effectuant la manip de surgonfler et revenir a la normale je ne serais pas obliger de la refaire tous les 4 matins! :lol2: :boude:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30336
Localisation: Parigot, tête de veau
Message Mar 14 Aoû, 2012 15:33:38
 
J'ai eu le même souci quand je suis passé chez Renault pour faire programmer les capteurs de roues des jantes 17" que j'ai acheté sur LeBonCoin : un des capteurs était mort.

Ils ont essayé de forcer la reprogrammation en me disant qu'il y avait de fortes chances pour que ça lache à nouveau ... et effectivement le capteur a disparu au bout de quelques kilomètres.
Je l'ai fait remplacer pour environ 60€ et ça marche nickel depuis.

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
SLASH
Losange de Papier
Inscrit le: 28 Déc 2011
Messages: 67
Localisation: RP / 88
Message Mar 14 Aoû, 2012 16:20:53
 
Ça peut disparaitre comme ça? :shock:
Mon ancienne voiture (velsatis 2.0T) qui avait 9ème n a jamais eu ce problème..... :x
Elle est belle la technologie!!! :-?
J vais tenter la 1ère opération et apres on verra.... :|
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30336
Localisation: Parigot, tête de veau
Message Mar 14 Aoû, 2012 16:23:14
 
Dans mon cas, j'ai acheté les jantes d'occasion ... et elles avaient un peu "vécu" (le gars roulait régulièrement sur des chantiers :euh: :euh: )

J'ai encore les jantes d'origine de la Laguna (qui me servent de roues hiver) et les capteurs fonctionnaient parfaitement quand je les ai rangées en Mars après 7 ans de bons et loyaux services.

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
SLASH
Losange de Papier
Inscrit le: 28 Déc 2011
Messages: 67
Localisation: RP / 88
Message Mer 15 Aoû, 2012 20:46:31
 
Bon ben... Apres avoir mis 3,2 bars dans la roue et roulé quelques kms la "panne" est toujours présente....!!!!
:x
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30336
Localisation: Parigot, tête de veau
Message Mer 15 Aoû, 2012 20:50:30
 
Ca sent le capteur mort :euh:

J'ai regardé ma facture Renault de la semaine dernière. Ils m'ont facturé le capteur 39.85€ HT + 9.20€HT pour la programmation.

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
SLASH
Losange de Papier
Inscrit le: 28 Déc 2011
Messages: 67
Localisation: RP / 88
Message Mer 15 Aoû, 2012 22:48:51
 
Ah c est moche!!!! :-?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
SLASH
Losange de Papier
Inscrit le: 28 Déc 2011
Messages: 67
Localisation: RP / 88
Message Ven 17 Aoû, 2012 07:15:51
 
Du nouveau....!
Je devais partir pour 450 km ce jour, j ai contrôlé la pression 2.6 ok et j ai pris la route....130 kms plus tard message de l odb!!!!
"pression de pneu avd a réajuster" :shock: c est quoi se bordel!!! Moi qui m étais mis en tête de faire changer le capteur....j comprends plus là! :eh:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
WALLAERT
Petit nouveau
Inscrit le: 01 Jan 2014
Messages: 2
Message Mer 01 Jan, 2014 17:50:43
 
Bonjour à tous!

Incroyable : le service techique de Renault affirme que cela n'est jamais arrivé alors que je galère avec le même problème depuis 6 mois... (voiture sous garantie) et je découvre sur le forum qu'il se payent ma tête puisque oui ils connaissent déja le probléme.

Je vous joins la copie de la lettre adressée à leur service clientèle qui ne daigne pas répondre et qui quand on les appelle nous répond que le service clientéle ne gére pas les véhicules sous garantie... oui, vous avez bien lu...on croit rêver. C'est le service technique qui gérerait avec le garage.

Résultat: je dois conduire ma voiture tous les 2 jours au garage et me retrouve à pieds ou à vélo...

je vous laisse découvrir ma lettre, vous comprendrez mieux le plan galère dans laquelle je suis :
Citation:
Après de nombreux ennuis et visites dans un garage Renault à propos d’un déclenchement intempestif de l’ESP, nous voilà devant de nouveaux problèmes sur notre Grand ESPACE, acheté en mars 2011, et dont le n° de série est le suivant :
Nous avons changé d’Espace il y a plus de 2 ans espérant éviter des soucis et de nombreuses visites au garage avec notre précédente Espace qui avait 10 ans. Bien mal nous a pris puisque nous passons notre temps à la réparer, ou plutôt à chercher la panne, qui demeure introuvable !!!
Je crois qu’il y a des limites à tout, et vous ne pouvez pas dire à chaque fois, c’est la seule voiture qui a ce problème… Soit vous êtes capable de trouver l’erreur et de la solutionner immédiatement, soit cette voiture est effectivement la seule et je considère qu’elle est « maudite », et vous devriez l’assumer et nous l’échanger.
Désolé de cette introduction, mais à force de tirer sur la corde, elle casse, et nous ne pouvons plus supporter cette situation de stress permanente au volant.
Le problème aujourd’hui est une alerte pour crevaison qu’indique l’ordinateur de bord. La première alerte date de juillet 2013 et comme par hasard à des milliers de kilomètres de notre domicile. Faisant confiance à l’ordinateur, je fais réparer le pneu « soit disant crevé ». 2 jours plus tard, un autre pneu se déclare crevé ! Je mets la roue de secours par acquis de conscience, mais après vérification chez un garagiste, le pneu s’avère en état de rouler… En 4000 kilomètres sur 3-4 semaines, les 4 roues ont été déclarées crevées et parfois 2 en même temps !!! Inutile de vous dire que rouler dans ces conditions est particulièrement stressant ! Depuis notre retour fin juillet, nous passons notre temps au téléphone ou chez notre garagiste pour chercher la panne, puisque les alertes ne s’arrêtent jamais malgré X interventions en lien avec vous. De nombreux tests de détection de défaut sont réalisés en branchant « la valise mystère » sur l’ordinateur de la voiture, changement de valves, de boitier sous la voiture, de l’UCH tout dernièrement, mais rien n’y fait, c’est toujours la même galère et le même stress! Cette situation est devenue insupportable et inacceptable, puisque cela fait 6 mois que cela dure. Je n’ose pas imaginer le jour où la crevaison sera réelle et risquera d’entrainer un grave accident avec une famille « au tapis »!
Dans l’espoir d’une réponse claire et précise et une solution durable aux défauts de cette voiture, quitte à la changer, je vous prie d’agréer, Monsieur, l’expression de mes meilleurs sentiments.


et, oui, je suis à pieds ou en vélo tout le temps que je laisse ce véhicule à la recherche de la panne. le garage me répond être tributaire du service technique qui répond à coté de la plaque quand il veut bien répondre alors que ce véhicule est tous les 2 jours chez le garagiste
alors que si j'ai choisi d'acheter un espace neuf c'est pour pouvoir véhiculer 6 enfants...

si vous avez un N° du service technique j'aimerai bien les contacter puisque le service clientéle ne gére pas ce genre de probléme pour les véhicules sous garantie...!!!!
last_editDernière édition par Transam le Mer 01 Jan, 2014 20:52:44; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30336
Localisation: Parigot, tête de veau
Message Mer 01 Jan, 2014 19:12:30
 
Il n'y a pas de numéro de service technique permettant aux clients de les contacter directement.

La seule solution est de continuer à faire pression sur ton garage Renault et/ou le service clientèle pour qu'ils règlent les problèmes de ton véhicule.
C'est bien le service clientèle Renault qui s'occupe des problèmes liés aux véhicules encore sous garantie.

Il faudrait éventuellement voir avec la protection juridique de ton assurance automobile pour engager une procédure contre Renault et obtenir la résolution définitive du problème ou la mise à disposition d'un autre véhicule ne présentant pas ce problème.

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 01 Jan, 2014 20:05:43
 
Je commencerais par changer de garage :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google