Google
[Espace IV] allumage voyant + defaillance injection [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
sebi
Losange de Carton
avatar
Inscrit le: 27 Jan 2012
Messages: 119
Message Ven 23 Mar, 2012 16:54:16
 
bonjour a tous!
je viens vous faire part d'une expérience!
J'ai emmener mon véhicule en révision dans un centre auto pour une vidange, changement filtre a huile, filtre a gasoil et filtre habitacle!
je récupère mon véhicule dans l’après midi, et repart de suite chez moi!
la sur la route je me rend conte que ma voiture na plus la mm nervosité, elle accélère linéairement, dans le week-end un voyant défaillance injection et un voyant orange s'allume! celui qui dit problème électrique ou eau dans le filtre a gasoil! je décide de retourner dans ce centre auto et la le mécano me dit que c'est surement le filtre a gasoil qui a surement un défaut!
il le change et après une heure je récupère ma voiture!
et la sur la route je récupère une voiture avec une nervosité qui vous colle le dos au siège! nickel!
je poste cette expérience au cas ou cela vous arrive, pas de panique, cela peut arrivé!
bonne route a tous!

_________________
Espace IV 3.0 dci - privilège 9/2003
last_editDernière édition par sebi le Ven 23 Mar, 2012 18:31:27; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Ven 23 Mar, 2012 18:40:43
 
C'est possible ça, ou le filtre a été mal purgé ?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sebi
Losange de Carton
avatar
Inscrit le: 27 Jan 2012
Messages: 119
Message Ven 23 Mar, 2012 19:43:55
 
non non, le filtre était bien posé! mais un défaut!
ça m'est arrivé aussi sur ma zx, avec un filtre a huile tout neuf d'une bonne marque (de couleur bleu)!
bizarre!

_________________
Espace IV 3.0 dci - privilège 9/2003
last_editDernière édition par sebi le Sam 24 Mar, 2012 08:16:54; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Sam 24 Mar, 2012 10:36:17
 
la matière du filtre doit pas être terrible et devait avoir un défaut du coup ca a sûrement colmaté le filtre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google