Google
[Espace III] problème démarrage espace 3
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
kikiyou06
Petit nouveau
Inscrit le: 07 Mar 2014
Messages: 6
Localisation: nice
Message Sam 15 Nov, 2014 11:41:17
 
Bonjour à toutes et tous.

Je viens vers vous car depuis 3 jours mon espace 3 2.2 DT à de gros souci pour démarrer mais uniquement à froid.quand il est chaud il démarre au quart de tour.
Lorsque le moteur par enfin(2 min à forcer sur le démarreur) une fumée blanche sort pendant 1 seconde.
Si quelqu'un pouvait m'aider je lui en serait reconnaissant.
Mon espace à 195000 km.

Merci

_________________
Scéniquement

Jérome
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12602
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 15 Nov, 2014 11:50:15
 
Problème de départ à froid apparaissant en début d'hiver

-> regarde en priorité du côté de la batterie et des bougies de préchauffage

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kikiyou06
Petit nouveau
Inscrit le: 07 Mar 2014
Messages: 6
Localisation: nice
Message Sam 15 Nov, 2014 11:56:25
 
Merci pour votre réponse rapide

La batterie est neuve de cette été, je pensais également aux bougies, mais concernant l'épaisse fumée blanche,n'est ce pas signe d'un autre symptôme?

_________________
Scéniquement

Jérome
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2602
Localisation: Dordogne
Message Sam 15 Nov, 2014 12:01:17
 
Bonjour j'ai déjà vu les symptômes que vous décrivez sur un 2.2 dt. C'était dur a une légère fissure du joint de culasse qui laisse passer un peu de liquide de refroidissement dans un ou plusieurs cylindres. Comme l'eau n'est pas compressible d'ou les difficultés pour démarrer a froid. C'est pas bon signe.
Vous devriez aller demander a professionnel pour effectuer un teste du liquide de refroidissement,cette opération est rapide a effectuer. Le mécanicien prend un peu de liquide dans une seringue avec un réactif pour voir si il y a des traces de gaz d"échappement. Cela donne une idée si le joint de culasse est abîmé voir autre.

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kikiyou06
Petit nouveau
Inscrit le: 07 Mar 2014
Messages: 6
Localisation: nice
Message Sam 15 Nov, 2014 12:16:22
 
Merci

Mais le niveau de mon liquide de refroidissement lui ne bouge pas.je pensais également à un joint de culasse,maïs pas de mayonnaise et le liquide ne bouge pas.je dirais même qu'elle a dû mal à monter à température.

_________________
Scéniquement

Jérome
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google