Google
[Espace III] plus d'affichage lumineux au tableau de bord
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
fleurbleue59
Petit nouveau
Inscrit le: 04 Déc 2014
Messages: 2
Message Jeu 04 Déc, 2014 14:43:01
 
bonjour, je n'ai plus d'affichage lumineux niveau du tableau de bord.
je ne vois plus l'heure, ni la vitesse à laquelle je roule,ni voyant d'huile, ni jauge de gazole etc.....
par contre tous le reste fonctionne normalement lumière intérieur, radio etc...
mon espace démarre normalement.
une personne m'a dit que ca pouvait etre le calculateur du tableau de bord(assez cher).
j'attends vos réponses.
merci d'avance.
:(
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2092
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Jeu 04 Déc, 2014 15:49:05
 
Ne peut il pas simplement s'agir d'une panne du rétro-éclairage ?

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fleurbleue59
Petit nouveau
Inscrit le: 04 Déc 2014
Messages: 2
Message Jeu 04 Déc, 2014 16:10:33
 
c justement ce que je cherche a savoir.
j'ai oublier de préciser que ma centralisation ne fonctionne plus non plus.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google