Google
[Espace III] Perte puissance mais pas d'info \"defaut\"
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
entgrassien
Petit nouveau
Inscrit le: 10 Jan 2012
Messages: 1
Localisation: 54
Message Mar 10 Jan, 2012 18:21:08
 
Bonjour, je suis l'heureux propriétaire d'un espace 3 2.2dci the race !!!
(220 000 km)
Mais il fallait bien que les problemes arrivent.
J'ai eu un souci de vanne EGR a 150 000 km, vanne demontée, nettoyé et remonter depuis plus de souci mais la ......

Panne constatée au demarrage et pendant au moins 30secondes :

Demarrage difficile.
Fume Blanc (surement condensation).
Demarrage immediat du ventilateur du radiateur
impossible d'accelerer.
Pas de signal defaut.

apres 5 min a tourner au ralenti dans un coin,

Ne fume plus, j'ai retrouver la puissance (viens de faire un tour, dans les tours d'ailleurs)
un petit bruit de claquement au ralenti (piston ??)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 10 Jan, 2012 18:22:21
 
Citation:
Demarrage immediat du ventilateur du radiateur

Pas de clim en route?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google