Google
[Espace III] perte de puissance + photos EGR
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Rodolphe37
Losange de Carton
avatar
Inscrit le: 10 Nov 2005
Messages: 173
Localisation: Tours Indre et Loire
Message Ven 05 Jan, 2007 23:34:12
 
Bonsoir tout le monde.....

Je vous expose ma mésaventure du jour :

J'ai donc un 2.2 dci 130 d'oct 2000, et ce soir , au début d'un parcour de 250 km , perte de puissance , voyant gestion électronique allumé , classique !!!

Je m'arrête pour couper le contact , voir des fois si ça marche , je repart , pareil....

Je m'arrete de nouveau sur une aire de repos , pour carrement débrancher la batterie , rien....

Je repart comme je peux , c'est à dire pas de turbo , 130 en pointe dans les descentes , et 110 en 4ème en haut des côtes !!!

Je me rappelle alors de certaines solutions dévoilées sur le forum , et je pense alors à déconnecter la vanne EGR.

Je m'arrete de nouveaux , avec les jumelles de 15 mois qui s'excitent et la grande de 5 ans qui en a marre....

Je déconnecte donc la broche électrique de la vanne et re-repart !!!

toujours rien , pas de puissance et là , passé 2400 trs/mn , le turbo est là et je peux pousser jusqu'à 4000 ( alors que d'habitude , passé 3200 , il y a plus rien...), je peux aussi tenir un 150 dans les côtes.

Par contre , en dessous de 2000 trs rien de chez rien !!!! en faisant le test en 5ème à 100 km/h , j'appuie et rien ne se passe , je dois rétrograder en 4ème pour me relancer.

En conclusion , mon EGR fout la merde , mais d'où vient ce comportement bizarre ? un autre mode par défaut ?

Un autre avis sur la provenance de ce problême ?

Les injecteurs et la pompe ont 20000 km , reste cette vanne que je vais essayer de nettoyer , ou faire nettoyer par le meilleur ami du propriétaire d'une renault : son garagiste !!!

Merci et @+

_________________
BMW 320i e36 1991 322000 km
Grand Espace 2.2 dci 130 Expression 2000 , 133000km
last_editDernière édition par Rodolphe37 le Dim 07 Jan, 2007 00:16:28; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 06 Jan, 2007 10:11:14
 
Rodolphe37 a écrit:
En conclusion , mon EGR fout la merde

Je ne pense pas.

Rodolphe37 a écrit:
un autre mode par défaut ?

Peut-être un problème sur la régulation de pression de suralimentation.

Pour en être sûr, c'est comme d'habitude, faut faire un diagnostic.
  
 
Rodolphe37
Losange de Carton
avatar
Inscrit le: 10 Nov 2005
Messages: 173
Localisation: Tours Indre et Loire
Message Sam 06 Jan, 2007 12:21:53
 
Bon , j'ai vu mon meilleur ami ce matin : il pencherait sur la vanne qui reste ouverte à cause des dépots.

J'ai pris rendez-vous pour un nettoyage mais pas avant jeudi prochain....

Je tenterai bien de la nettoyer moi-même , j'ai une doc renault sur cette opération.

Mais quel est le produit de nettoyage idéal ? le pétrole désaromatisé peut-il convenir ? je sais que je m'en sert pour nettoyer les pièces mécaniques de mes vélos. Est-ce-que ça ira ?

Merci d'avance !!!

_________________
BMW 320i e36 1991 322000 km
Grand Espace 2.2 dci 130 Expression 2000 , 133000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 06 Jan, 2007 18:05:25
 
Quand la vanne E.G.R reste ouverte, en générale le voyant s'allume et le véhicule fume noir de façons importante.

Rodolphe37 a écrit:
le pétrole désaromatisé peut-il convenir ?

Oui sa peut faire l'affaire.
  
 
Rodolphe37
Losange de Carton
avatar
Inscrit le: 10 Nov 2005
Messages: 173
Localisation: Tours Indre et Loire
Message Dim 07 Jan, 2007 00:14:59
 
Merci Morex !!!

Donc je me suis lancé !!! j'ai un peu galéré mais j'ai pu démonter la vanne , le conduit , j'ai même sorti le boitier qui contient la vanne.

L'ensemble ne m'a pas semblé très encrassé. J'ai zappé la photo de la vanne avant nettoyage , j'étais dans l'élan ....et les mans très sales !!!

Des photos des pièces déposées et quelques vues après nettoyage.










_________________
BMW 320i e36 1991 322000 km
Grand Espace 2.2 dci 130 Expression 2000 , 133000km
last_editDernière édition par Rodolphe37 le Dim 07 Jan, 2007 00:18:14; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
xallias
Losange de Carton
avatar
Inscrit le: 28 Oct 2006
Messages: 121
Localisation: Essonne
Message Dim 07 Jan, 2007 21:34:03
 
Ton espace a t'il retrouvé un comportement normal apres le nettoyage ???

_________________
Vel Satis 2.0L turbo Expression... :-) des perfs honorables et un confort digne du TGV !!!

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Rodolphe37
Losange de Carton
avatar
Inscrit le: 10 Nov 2005
Messages: 173
Localisation: Tours Indre et Loire
Message Lun 08 Jan, 2007 01:14:08
 
Salut !

La panne a disparu , alors est-ce dû à mon travail , je ne sais pas.

J'avais aussi les freins avant et les amortisseurs arrières à changer , j'ai pu l'essayer cette après-midi.

Donc , le turbo reprend comme avant vers 1800 trs/mn , je n'ai pas essayé les hauts régimes , le moteur était froid et je n'ai fait qu'un petit tour.

Je vous tiens au courant !

_________________
BMW 320i e36 1991 322000 km
Grand Espace 2.2 dci 130 Expression 2000 , 133000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Lun 08 Jan, 2007 08:53:08
 
Rodolphe37, vu que tu avais tout démonté : t'aurai peut-être dû changer le tuyau d'EGR pour un nouveau comme pour les 2.2dCi150 qui ont en l'OTS l'année dernière

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Rodolphe37
Losange de Carton
avatar
Inscrit le: 10 Nov 2005
Messages: 173
Localisation: Tours Indre et Loire
Message Lun 08 Jan, 2007 15:09:38
 
D'après mon garagiste , mon moulin ne fait pas l'objet d'un OTS.

De plus , la conception du 150 est sûrement différente du 130 , et l'OTS doit peut-être plus le concerner.

De plus , le conduit était relativement propre , avec de la suie , c'est sûr , mais pas "encrouté" !

Ce matin , j'ai eu l'occasion de faire un bout de route , il se conduit comme avant , j'ai juste eu au début , moteur chaud , un gros panache noir en poussant la 3ème à 3200 trs/mn . Et il ne me l'a plus fait après.

_________________
BMW 320i e36 1991 322000 km
Grand Espace 2.2 dci 130 Expression 2000 , 133000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
barbenzingue
Petit nouveau
Inscrit le: 14 Mai 2007
Messages: 7
Message Sam 25 Aoû, 2007 00:44:32
 
je remonte ce post
ça se debranche où la vanne ?
merci les gars
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
xander
Petit nouveau
Inscrit le: 01 Juin 2012
Messages: 8
Message Sam 30 Juin, 2012 11:12:46
 
[referp=364766;quote="Rodolphe37"] Merci Morex !!!

Donc je me suis lancé !!! j'ai un peu galéré mais j'ai pu démonter la vanne , le conduit , j'ai même sorti le boitier qui contient la vanne.

L'ensemble ne m'a pas semblé très encrassé. J'ai zappé la photo de la vanne avant nettoyage , j'étais dans l'élan ....et les mans très sales !!!

Des photos des pièces déposées et quelques vues après nettoyage.

[img]http://img387.imageshack.us/img387/3240/img2429fp8.jpg[/img]

[img]http://img440.imageshack.us/img440/9071/img2432rb4.jpg[/img]

[img]http://img387.imageshack.us/img387/6910/img2434fi2.jpg[/img]

[img]http://img387.imageshack.us/img387/1800/img2430mv2.jpg[/img]

[img]http://img297.imageshack.us/img297/282/img2436ua1.jpg[/img] [/quote]




bonjour a vous je voulais savoir comment tu a fais pour enlever les 3 vis du boitier étouffoir moi je n'arrive pas a les atteindre cordialement xander

_________________
RENAULT ESPACE III 2.2 DCI THE RACE 130 ANNEE 2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google