Google
[Espace III] Linguet qui saute
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Zlopeck
Petit nouveau
Inscrit le: 17 Fév 2009
Messages: 3
Message Mar 17 Fév, 2009 14:06:17
 
Bonjour à tous
Je possède un Espace III Diesel (moteur G8T) avec lequel je rencontre un problème pas ordinaire.
Il y a quelques temps,en roulant, il s'est mis à tourner sur 3 pattes et à faire un bruit anormal. Une résonnance dans l'admission peu comme si une compression ressortait par le filtre à air.
J'ai pensé à un problème de soupape suite à un décalage de distribution mais après vérification la courroie était à sa place et pas décalée. Je me suis donc lancé dans la dépose du cache culbuteurs (pas triste sur moteur en place) et j'ai constaté qu'un linguet de soupape d'échappement était sorti de son logement et du coup la soupape ne s'ouvrait plus.
Je ne sais pas comment il à pu quitter sa place car il est coincé entre l'arbre à cames et la soupape et n'a pas la place d'en sortir, sauf bien sûr si la soupape reste ouverte mais dans mon cas elle s'ouvre et se referme sans problème.
Donc, après dépose de l'arbre à cames et controle des linguets, j'ai remis le basculeur en place et tout remonté avec distribution et pompe à eau neuve.
Tout à très bien fonctionné pendant environ 1000 Kms et ce matin en roulant, patatra, même bruit dans l'admission et le moteur tourne sur 3 pattes. Je n'ai pas encore déposé le cache culbuteurs mais je suis à peu prés certain de retouver un linguet qui à sauté.
Ma question est : l'un d'entre vous a t-il rencontré ce type de panne ou bien quelqu'un à t-il une idée quant à la cause de ce "linguet sauteur"?
Ah oui, j'oubliais, mon moteur a 230000 Km.
Merci d'avance pour votre aide et vos renseignements.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Mar 17 Fév, 2009 22:26:13
 
Je vois vraiment pas comment cela peut se produire . :shock:
Tu as vérifié les poussoirs hydrauliques lorsque tu as déposer les arbres à cames ? Les cames ne sont pas trop creusées à ce kilométrage ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Zlopeck
Petit nouveau
Inscrit le: 17 Fév 2009
Messages: 3
Message Mer 18 Fév, 2009 09:21:26
 
Moi non plus je ne comprends pas ce qui peut se passer.
J'ai effectivement vérifié tout ce que je pouvais sous le cache culbuteurs. Les cames ont une légère usure mais pas au point de justifier cette panne.
Je vais redémonter...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olive_ing
Nouveau
Inscrit le: 23 Aoû 2006
Messages: 43
Message Jeu 19 Fév, 2009 11:21:02
 
Je vois 2 possibilités :
- soit le poussoir hydro est HS, mais ça m'étonnerait, car même HS, le linguet doit pas pouvoir sortir.
- ton ressort de soupape (je me demande même si il n'y en a pas 2 sur ce moteur, à vérifier) est fatigué et lorsque le moteur tourne, le rappel des soupapes ne se fait pas bien, ce qui peut libérer le linguet, qui n'est alors plus en contact avec la came. A 230000 kms, un ressort de soupape avachi voir même cassé (si il y en a 2 et que c'est le intérieur, ça se voit pas forcément facilement) ce n'est pas hyper surprenant.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Zlopeck
Petit nouveau
Inscrit le: 17 Fév 2009
Messages: 3
Message Jeu 19 Fév, 2009 18:06:52
 
Ça y est, j'ai redémonté et c'est le même linguet qui à sauté. J'ai encore tout vérifié mais sans trouver ce qui pouvait clocher.
Je pense que je vais remonter en inversant le poussoir avec un autre et si ça recommence je verrais si c'est toujours sur la même soupape (dans ce cas effectivement un problème de soupape qui ne remonte pas assez vite) ou sur le poussoir "douteux" (dans ce cas, poussoir en cause).
Je verrais ça demain...
last_editDernière édition par Zlopeck le Jeu 19 Fév, 2009 18:09:12; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Jeu 19 Fév, 2009 21:39:20
 
Comme dit Olive, vérifie aussi le ressort avant de remonter .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
olive_ing
Nouveau
Inscrit le: 23 Aoû 2006
Messages: 43
Message Lun 23 Fév, 2009 17:26:29
 
Zlopeck a écrit:
Je pense que je vais remonter en inversant le poussoir avec un autre et si ça recommence je verrais si c'est toujours sur la même soupape (dans ce cas effectivement un problème de soupape qui ne remonte pas assez vite) ou sur le poussoir "douteux" (dans ce cas, poussoir en cause).
Je verrais ça demain...


Bonne idée l'inversion du poussoir :ouioui:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
salemelmehdi
Petit nouveau
Inscrit le: 10 Déc 2009
Messages: 1
Localisation: 25
Message Jeu 10 Déc, 2009 18:38:47
 
Bonsoir
Avez vous trouver la solution du linguet sauteur ?
Je possède un Espace III Diesel (moteur G8T) 230 mil et j'envisage de controler les soupapes et linguets suite casse courroie, la question, quels sont les étapes de dépose culasse ? faut il bouger le moteur ?

Merci d'avance pour votre aide et vos renseignements.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google