Google
[Espace III] Espace 3 ( 2.0 115 cv ) problème accélération ) [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Acrono947
Petit nouveau
avatar
Inscrit le: 16 Jan 2017
Messages: 5
Localisation: Maisons-Alfort
Message Lun 16 Jan, 2017 22:22:08
 
Bonsoir a toutes et a tous merci de votre accueil :-) . Voilà je viens de faire l'acquisition d'une Espace 3 de 11/1998 moteur 2.0 (115cv) . Le soucis est que si j'enfonce la pédale il n'y a aucune puissance au contraire même j'ai l'impression que la voiture va tousser... le proprio ma parlé peu être de boîtier papillon .... du coup en roulant je ne peut appuyer qu'à la moitié de la pédale sinon la voiture perd sa vitesse . Je vous raconte pas la galère en montée 😪 . C'est ma 1ere espace j'ai eu 2 safrane et 2 Laguna par le passé et je ne sait pas par ou commencer les recherches c'est mon 1er monospace ... Merci a vous tous d'avance 🙁

_________________
Laguna 1 phase 2 ( 1.8 GPL )
Safrane phase 2 ( 2.0 16V ) / Moteur N7Q
Laguna 2 phase 1 ( 3.0 V6 24s )
Safrane phase 2 ( 2.2 DT ) G8T

Nouvelle dans la famille : Espace 3 ( 2.0 / 115cv ) RXE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Acrono947
Petit nouveau
avatar
Inscrit le: 16 Jan 2017
Messages: 5
Localisation: Maisons-Alfort
Message Mer 18 Jan, 2017 00:41:57
 
Personne pour un coup de pouce ou une idée ?

_________________
Laguna 1 phase 2 ( 1.8 GPL )
Safrane phase 2 ( 2.0 16V ) / Moteur N7Q
Laguna 2 phase 1 ( 3.0 V6 24s )
Safrane phase 2 ( 2.2 DT ) G8T

Nouvelle dans la famille : Espace 3 ( 2.0 / 115cv ) RXE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13727
Localisation: Pôle Sud (du Québec)
Message Mer 18 Jan, 2017 17:11:17
 
Un moteur qui s'étouffe sur un gros afflux d'air, c'est un problème de richesse.

Donc soit un injecteur qui n'envoie pas la bonne quantité, soit un souci sur un capteur de température d'air ou d'eau, soit des bougies encrassées, soit le boîtier papillon qui n'obéit pas, soit filtre à air bouché......

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Acrono947
Petit nouveau
avatar
Inscrit le: 16 Jan 2017
Messages: 5
Localisation: Maisons-Alfort
Message Mer 18 Jan, 2017 22:46:17
 
Salut rpm ,

J'ai vérifié le filtre à air et la boite ...

J'ai branché la valise diag chez un ami et apparement ca m'a sorti

" Boitier papillon et Sonde d'air ( oxygene ) etc... "

Un ami m'a parlé aussi de " Nettoyer un coup le capteur pmh sur la boite "

et la quelqu'un d'autre sur un forum m'a parlé du " capteur de pression absolut et sa durite ... "

Mais je ne vois pas ou ils sont sur le F3R :nonnon:

_________________
Laguna 1 phase 2 ( 1.8 GPL )
Safrane phase 2 ( 2.0 16V ) / Moteur N7Q
Laguna 2 phase 1 ( 3.0 V6 24s )
Safrane phase 2 ( 2.2 DT ) G8T

Nouvelle dans la famille : Espace 3 ( 2.0 / 115cv ) RXE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13727
Localisation: Pôle Sud (du Québec)
Message Jeu 19 Jan, 2017 01:10:58
 
Il faut te dégoter une RTA d'Espace III ou de Laguna 1

Je pencherais sur la sonde d'air

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Acrono947
Petit nouveau
avatar
Inscrit le: 16 Jan 2017
Messages: 5
Localisation: Maisons-Alfort
Message Jeu 19 Jan, 2017 01:19:49
 
Demain matin je vais à Norauto chercher la RTA , un multimètre , du nettoyant Frein et faire quelques tests ...

Capteur PMH

Capteur de pression absolu


( Etant novice dans l'electronique et l'electricité , j'espère ne pas me tromper :oops: )

_________________
Laguna 1 phase 2 ( 1.8 GPL )
Safrane phase 2 ( 2.0 16V ) / Moteur N7Q
Laguna 2 phase 1 ( 3.0 V6 24s )
Safrane phase 2 ( 2.2 DT ) G8T

Nouvelle dans la famille : Espace 3 ( 2.0 / 115cv ) RXE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Acrono947
Petit nouveau
avatar
Inscrit le: 16 Jan 2017
Messages: 5
Localisation: Maisons-Alfort
Message Mar 07 Fév, 2017 04:20:30
 
Problème solutionné

Post à clôturer :)

_________________
Laguna 1 phase 2 ( 1.8 GPL )
Safrane phase 2 ( 2.0 16V ) / Moteur N7Q
Laguna 2 phase 1 ( 3.0 V6 24s )
Safrane phase 2 ( 2.2 DT ) G8T

Nouvelle dans la famille : Espace 3 ( 2.0 / 115cv ) RXE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13727
Localisation: Pôle Sud (du Québec)
Message Mar 07 Fév, 2017 14:40:58
 
Tu n'as pas trouvé autant d'aide qu'espéré, parce que peronne n'avait de solution à t'apporter.

ce serait donc sympa de partager ta solution pur enrichir le forum.

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google