Google
[Espace III] Démarre et cale (2.2 DCI 115)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Matth26catrms
Petit nouveau
Inscrit le: 15 Fév 2015
Messages: 3
Localisation: Drôme
Message Dim 15 Fév, 2015 13:24:48
 
Bonjour â tous,
Je viens d acquérir un espace 3 2.2 dci 115 ch que j 'ai
Acheté en panne. le moteur ne démarré pas.
J ai changé la pompe de gavage car elle ete HS. Depuis le moteur demarre et cale après 3 secondes.
J ai d abord penser au filtre â gazoil colmaté donc je l ai remplacé mais rien de mieu.
J ai pris le retour de Go aux injecteurs et il est correct sur les 4.
Je l ai fait tourner au nettoyant freins pendant 5 minutes. Il tourne mais sans ca il cale.
J ai passé la valise qui me donne un code défaut sur "capteur position pédale". J ai changé celui ci mais toujours pas d'amélioration.quelqu'un aurait il eu le même soucis ou pourrai t il m aider .
Merci

Edit modérateur : suppression du tag Topic Unique et petites corrections du titre

_________________
Espace 3 2.2dci 115ch
last_editDernière édition par larry.kubiak le Dim 15 Fév, 2015 13:26:50; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Dim 15 Fév, 2015 13:34:53
 
Bonjour,
Tu as changé le capteur de position pédale mais le défaut a t'il disparu a la valise?
Si oui, quand tu appui sur la pédale vois tu le pourcentage d'appui évoluer a la valise?
J'ai du mal a croire que ce défaut coupe le moteur mais il faut d'abord éliminer tous les problèmes détectés par la valise.

Quand tu aura éliminé cette possibilité, tu pourra essayer d'alimenter la pompe injection en direct en gas-oil avec un récipient a gazole placé en hauteur. C'est du bricolage mais au moins ça te permettra d’être sur que le problème n'est pas situé entre le réservoir et le filtre a gazole
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Matth26catrms
Petit nouveau
Inscrit le: 15 Fév 2015
Messages: 3
Localisation: Drôme
Message Dim 15 Fév, 2015 19:28:17
 
Bonsoir, meme avec un autre capteur le défaut persiste.
Le probleme est que je n est pas schéma electrique donc compliqué de faire des contrôle sur les infos arrivant et repartant au calculateur.
Je vais quand même essayer le réservoir en direct au dessus de la pompe on ne sais jamais. Je vous tiens au courant . Merci

_________________
Espace 3 2.2dci 115ch
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Matth26catrms
Petit nouveau
Inscrit le: 15 Fév 2015
Messages: 3
Localisation: Drôme
Message Jeu 26 Fév, 2015 21:18:48
 
Bonjour je viens de résoudre le problème du capteur position pédale. Le faisceau été endommagé juste derrière la batterie. Du cout plus de code défaut. L espace ne demarre tjr pas car la nouvelle pompe de gavage vien de me lâcher . Sûrement un probleme de conception!?
Je vais la remplacer et essayer avec un réservoir en direct .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google