Google
[Espace III] Aide à dianostiquer panne de démarrage espace 2.2 dci 115cv
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
µ100fil
Petit nouveau
Inscrit le: 08 Fév 2015
Messages: 4
Message Dim 08 Fév, 2015 11:50:53
 
Bonjour,

Mon espace qui a plus de 160.000 km ne démarre plus. La batterie est en état.

Avec le froid il m'est arrivé de devoir insister pour la faire démarrer voir me reprendre à deux fois. Jusqu’à aujourd'hui ou elle ne démarre plus du tout.

Aucun voyant ne m'a signé un incident précurseur à cette panne quand bien même il arrivait que l'espace avait des trou de puissance lorsque j'accélérai comme si il n'y avait pas d'injection de carburant ou que l'injection se faisait avec un retard important.

Merci pour votre aide.
Patrick
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Dim 08 Fév, 2015 19:08:19
 
Bonjour, le démarreur tourne t il quand tu essayes de démarrer?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
µ100fil
Petit nouveau
Inscrit le: 08 Fév 2015
Messages: 4
Message Dim 08 Fév, 2015 21:20:08
 
Oui le démarreur s'enclenche, mais le moteur ne fait pas d’explosion.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Lun 09 Fév, 2015 06:14:47
 
Bon, alors dans un premier temps, Vérifie que le circuit gasoil ne se soit pas désamorcer avant la pompe à injection. Tu pourrais avoir une prise d air.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
µ100fil
Petit nouveau
Inscrit le: 08 Fév 2015
Messages: 4
Message Lun 09 Fév, 2015 08:23:45
 
Comment vérifie-t-on que le circuit gasoil ne se soit pas désamorcer avant la pompe à injection ?

Merci
Patrick
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Lun 09 Fév, 2015 10:43:36
 
Déjà tu dois localiser la pompe à injection. Enleve le cache moteur, elle est sur le devant du moteur à gauche du moteur. Dessus se branche la durite arrivée gasoil et retour gasoil. Ces durites font environ 1cm de diamètre. Il y a une protection opaque dessus mais tu peux la tirer et la tu verras que ces durites sont transparentes.
Vérifie s il y a du gasoil dedans et s il n y a pas de grosses bulles d air.
Il y a de grandes chances que ton problème vienne de la. Un problème d injecteur renverrai je pense un défaut sur le tableau de bord
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
µ100fil
Petit nouveau
Inscrit le: 08 Fév 2015
Messages: 4
Message Ven 13 Fév, 2015 18:13:42
 
Merci pour l'aide.

Avec le froid et la nuit je ne me suis pas mis à bricoler sur la voiture.

Aujourd'hui le temps était au beau et par mystère elle vient de démarrer du premier coups sans que je touche à quoi que ce soit.

Patrick
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google