Accueil / Le site, le forum, le blog

[critical error] toi meme!!!

pareil j'ai aussi eu ce message hier.
_________________
Scénic II dCi 105 Latitude - ESP
Vive les prob sur planeterenault !!! :evil:
moi j'ai aussi très souvent le premier message. :?
_________________
Espace IV/2 2.0Dci 175 FAP Privilege GPS TO
Moi ce problème ne m'est arrivé qu'une ou deux fois d'avoir le premier message.Peut être un coup de chance? :sm39: lol
_________________
CBL*
C'est bizarre depuis que j'ais écris le méssages du dessus ce problème m'arrive plus frequemment.J'ais peut-être parlé trop vite!
_________________
CBL*
Le problème qui m'arriver très souvent en ce moment

Vous ne pouvez pas poster un autre sujet en si peu de temps après le dernier, veuillez réessayer dans un court instant
DoC_jule78 a écrit:
Le problème qui m'arrive très souvent en ce moment :

Citation:
Vous ne pouvez pas poster un autre sujet en si peu de temps après le dernier, veuillez réessayer dans un court instant

Idem.
+1
_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!
comment ça se fait ? :?
bonne question.

C'est comme les réponses qui postées arpès se retrouvent avant dans les sujets...
_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!
Ca ne serait pas une sécurité pour éviter qu'un utilisateur indésirable innonde le forum de messages, éventuellement avec un chtit programme?
_________________
lagunaïte aigüe enfin guérie...
Octavia 2 Elegance TDI 140 + Xénons : TDI powa!!!!!!

oui c'est une sécurité mais le message vient plus souvent qu'avant.
_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!
Même après 5 minutes il y a encore le message... :evil:
oui des fois ça merde un peu...
_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!
fiftie a écrit:
bonne question.

C'est comme les réponses qui postées arpès se retrouvent avant dans les sujets...

ça me le fait souvent ça! :(
_________________
CBL*
YamaKadé a écrit:
j'ai ceci qui s'affiche de plus en plus souvent, je n'ai pas trouvé de sujets qui en parlait alors aidez moi plz, ca se passe quand je clique pour voir un sujet, pour envoyer un message, et autre

"phpBB : Critical Error

Could not connect to the database"

Juste pour dire que ça recommence. Ces derniers temps ça marchait bien et hier soir impossible de se connecter (au forum comme au site).
Dernière édition par nicolas le Mer 19 Mai, 2004 20; édité 1 fois
oui exact nicolas!
_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!
je ne suis pas venu hier donc je n'ais pas eut de problèmes.
_________________
CBL*


Sauter vers: