Accueil / Le site, le forum, le blog

[critical error] toi meme!!!

DoC_jule78
Membre d'honneur
Message Jeu 02 Sep, 2004 18:09
A rien évidemment
fiftie
Membre d'honneur
Message Jeu 02 Sep, 2004 19:09
on m'aurait menti, je croyais qu'on touchait de l'argent :lol: :lol: :D
_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!
ChRiS
Membre d'honneur
Message Jeu 02 Sep, 2004 19:09
pourquoi tu attends? :lol:
si on touche de l'argent je pourris tt :lol:
_________________
CBL*
DoC_jule78
Membre d'honneur
Message Jeu 02 Sep, 2004 19:09
Moi aussi. Mais ce n'est pas le cas donc restons correct please
Rythie
Membre d'honneur
Message Lun 27 Sep, 2004 20:09
Bouh la la :shock:
C' est l'horreur , ça se voit que nous sommes plus de 30 connectés ce soir ( il y avait longtemps que nous n' avions pas atteint ce chiffre ).

Critical error au moins une fois sur deux :evil: :twisted:
Et le pire c' est d' être obligé d' attendre une bonne minute avant de poster ( et c' est long une minute devant son écran à attendre ) sinon : désolé vous ne pouvez pas poster de message en çi peu de temps , veuillez réessayer dans un instant , ou un truc comme ça bref ça ..........
Ah bon je suis pas seul.

J'ai installé le sp2 hier, et je me disais déjà que le copain Bill me jouait encore des tours. :D
_________________
clic pour agrandir
Ah, je viens de voir que la fonction "éditer" est revenue parmi nous ...
Rythie
Membre d'honneur
Message Mar 28 Sep, 2004 06:09
Taz007 a écrit:
Ah bon je suis pas seul.

J'ai installé le sp2 hier, et je me disais déjà que le copain Bill me jouait encore des tours. :D



Bah , c' était tellement infernal hier soir que cela m' a encouragé à aller au lit plutôt :wink:
Je passais plus de temps a cliquer sur actualiser et a regarder ma page blanche marquée " critical error " qu'à lire et poster :evil: :twisted:

INFERNAL
DoC_jule78
Membre d'honneur
Message Mar 28 Sep, 2004 08:09
Oui ça me le fait aussi même si il y a pas bcp de monde
renault man
Administrateur
Message Mar 28 Sep, 2004 16:09
Bonne nouvelle pour vous, le nouveau serveur sql est presque prêt :)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
fiftie
Membre d'honneur
Message Mar 28 Sep, 2004 17:09
merci RENAULT MAN :D
_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!
Rythie
Membre d'honneur
Message Mar 28 Sep, 2004 17:09
renault man a écrit:
Bonne nouvelle pour vous, le nouveau serveur sql est presque prêt :)


Ah voilà une bonne nouvelle :D
Alors raconte que va t'il se passer ????
renault man a écrit:
Bonne nouvelle pour vous, le nouveau serveur sql est presque prêt :)
Celui qu'on a testé à 3 ? :lol:
Rythie
Membre d'honneur
Message Mar 28 Sep, 2004 18:09
nicolas a écrit:
Celui qu'on a testé à 3 ? :lol:


Tout à fait nico et dont tout le monde va profiter :D :wink:
Rythie
Membre d'honneur
Message Mar 28 Sep, 2004 20:09
Pitié renaultman dépêche toi , cela recommence de pire en pire , franchement cela me décourage de naviguer , je crains à chaque fois que je clique sur un sujet :wink: :D
DoC_jule78
Membre d'honneur
Message Mar 28 Sep, 2004 20:09
OK bonne nouvelle on attend ça avec impatience
Rythie, c'est ton PC qui est en cause.

Il faut faire du nettoyage. Outils\options internet\ Suprimer les fichiers, vider le cache etc...

Et tant que tu y es, fais une défragmentation du (des) disque (s) et un nettoyage de registre avec un utilitaire ad hoc (Systemmechanic etc...)
Rythie
Membre d'honneur
Message Mar 28 Sep, 2004 20:09
georges a écrit:
Rythie, c'est ton PC qui est en cause.

Il faut faire du nettoyage. Outils\options internet\ Suprimer les fichiers, vider le cache etc...

Et tant que tu y es, fais une défragmentation du (des) disque (s) et un nettoyage de registre avec un utilitaire ad hoc (Systemmechanic etc...)



Ben merci georges mais je fait tout cela trés régulièrement :wink:


Sauter vers: