Google
Connexion auto
Planète Renault Index du Forum > Le site, le forum, le blog
Leouch
Losange d' Argent
avatar
Inscrit le: 22 Oct 2004
Messages: 8464
Localisation: Doubs
Message Ven 21 Jan, 2005 18:08:48
 
Mon ordi refuse de se connester tout seul a l'ouverture du forum malgrès une multitude de clics sur la fonction aproprié.::auto_002::
Que puisje faire s'il vous plait :?:

_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
georges
Losange d' Acier
Inscrit le: 28 Mar 2004
Messages: 2037
Message Ven 21 Jan, 2005 18:56:12
 
Autorise les cookies !

(Options internet)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Invité



Message Ven 21 Jan, 2005 19:02:22
 
désolé c'est pas ça :oops:
  
 
georges
Losange d' Acier
Inscrit le: 28 Mar 2004
Messages: 2037
Message Ven 21 Jan, 2005 19:08:09
 
Commence par supprimer tous les cookies dans le répertoire où il sont stockés, puis reboot.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
stdode
Losange d' Alu
avatar
Inscrit le: 04 Nov 2004
Messages: 1033
Localisation: aix en provence / ex toulouse
Message Ven 21 Jan, 2005 19:43:26
 
cookies + niveau de securite a moyen et si non ok coup de pied :evil:

_________________
Scenic dci120 luxe privilege beige angora+radar+lunette ar+chargeur vdo CHMP-604mp3 +hp oxygen
pour les amoureux de Mr AUDIARD : http://lesflingueurs.free.fr/
POUR VOIR DU GRAND ART DE Fab78 :http://www.planeterenault.com/forum/viewtopic.php?p=182141#182141
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Leouch
Losange d' Argent
avatar
Inscrit le: 22 Oct 2004
Messages: 8464
Localisation: Doubs
Message Ven 21 Jan, 2005 19:45:57
 
sur le pc de ma mère (configuré comme le mien securité moyen ça marche mais pas sur le mien :evil:

_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6333
Message Dim 23 Jan, 2005 08:52:32
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Leouch
Losange d' Argent
avatar
Inscrit le: 22 Oct 2004
Messages: 8464
Localisation: Doubs
Message Dim 23 Jan, 2005 11:09:51
 
ça y est ça marche :!: :D
Merci ::hello_001::

_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google