Accueil / Technique [Electronique-Electrique]

[Clio IV] Ma clio 4 a démarré toute seule sur un parking !

Bonsoir
J'ai une clio 4, achetée neuve en 2013. Il m'est arrivé une drôle d'aventure samedi dernier.
Je me suis garée sur un parking, dehors ; 3 heures plus tard, les gendarmes nous attendaient, car on leur avait signalé notre voiture, dont le moteur tournait, sans personne à l'intérieur, et pas fermée à clé.Les gens qui l'ont signalé ont dit que le capot était chaud, donc elle devait tourner depuis longtemps !

Précisions :
-notre clio a le système stop and start, et la carte mains libres

Nous étions 4 dans la voiture, nous sommes sûrs à 100%, que le moteur ne tournait pas quand on a quitté la voiture
Par contre, avec la carte mains libres, la voiture doit se verrouiller quand on s'éloigne ; ça arrive que ça ne fonctionne pas ; dans ce cas, on doit ouvrir et fermer une porte, et en général, ça marche ;
Je ne suis donc pas sûre que les portes se sont verrouillées

Je suis aller voir notre petit garage : ça lui a paru très bizarre ; il nous a conseillé d'aller voir renault
Ce que nous avons fait

Voici la réponse de renault, sans examen de la voiture :
C'est normal ! ils ont déjà eu des clients disant la même chose
- la voiture était en mode veille
- et quand les portes se verrouillent, ça coupe aussi le moteur
- Mais si le verrouillage des portes ne se fait pas, la voiture reste en veille
- Et si on a laissé quelque-chose en fonctionnement, ventilation ou autre, qui tire sur la batterie, quand la charge de celle ci < 80%, le moteur se remet en route, pour recharger la voiture
ceci sans chauffeur, sans carte mains libres dans la voiture !!!

j'ai envoyé un mail au service client de Renault, expliquant mon souci : ils me répondent d'aller faire examiner ma voiture dans une concession renault
J'ai indiqué dans mon mail être déjà allée chez Renault, ils me répondent une 2ème fois d'aller chez Renault !

est ce que quelqu'un a déjà eu ce souci ?
si oui, on vous a dit quoi chez Renault ?

car franchement, qu'une voiture puisse démarrer sans carte mains libre à l'intérieur, sans chauffeur, ça parait étonnant, et dangereux !!
je peux m'estimer très heureuse qu'on n'ait pas volé ma clio !

Merci d'avance
C'est fou ça ! Il me semblait qu'il y a un capteur sous le siège conducteur qui sert, entre autres, à éviter ce genre de situation.
_________________
Kadjar Sensation TCE 130.
Il fallait confirmer ton départ en appuyant sur le verrouillage de la carte, ce qui aurait mis la voiture en mode parking.
La réponse de Renault est correcte, tu l'as laissée comme si tu étais encore dedans. Lorsqu'un des consommables a eu besoin d'énergie (clim ou autre), le moteur a redémarré. Le fait d'éloigner la carte ne suffit ps: tu peux très bien être en train d'ouvrir ton portail par exemple.
_________________
Laguna III Estate / diesel 2.0 dCi 175 / RHD dynamique / bleu écume / mars 2008 / 160.000km / K91-KT0M-KT1M06-GRBR-EA3-TERNR-200803-M9R800-C001148-PK4012-C001181
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 115.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Authentique / gris boreal / nov 2003 / 258.000km
précision : c'est une clio à boite manuelle
Je sais qu'on arrête le moteur si on appuie sur le bouton "marche arrêt", ce qu'on a dû oublié de faire
en ne le faisant pas, on laisse le moteur en veille
on a fait des tests depuis : si on laisse la voiture en veille (sans appuyer sur le bouton), et qu'on s'éloigne ; quand les portes se verrouillent (de façon automatique, grace à la carte "mains libres") , ça éteint bien le moteur.
Mais de temps en temps, le verrouillage ne se fait pas, normalement, je m'en rends compte : soit je rouvre et ferme une porte, ou alors je verrouille en appuyant sur la carte.

Là, la fonction main libre a dysfonctionné
mais je ne comprends pas comment on peut trouver normal qu'une voiture démarre toute seule, sans "clé", sans chauffeur !
et qu'un constructeur ait pu faire une voiture comme ça..

=> je me demande donc si c'est vraiment normal
ou si ma voiture a un défault ??

Sinon, je m'adresse à Jotape 99 : on a récemment réglé le siège en hauteur : est ce que ça a pu changé quelque-chose :
-au fonctionnement du stop and start ?
-au système "mains libres ?

Merci d'avance
Bonjour,

Si je comprends bien, seul le verrouillage de la voiture couperait complètement la voiture en cas d'extinction en S&S et oubli de l'utilisateur d'appuyer sur le bouton :pense:

Si la voiture est effectivement conçue telle que, ça me paraît un peu léger comme sécurité car le verrouillage (surtout en main libre) n'est pas toujours d'une super fiabilité. Je veux dire que même sans parler de dysfonctionnement, pas mal de paramètres peuvent altérer son bon fonctionnement (portable dans la poche, pile faible, etc...). Sans parler de l'utilisateur qui oublierait sa carte dans la voiture !

Je sais que sur ma Megane, le seul fait d'ouvrir la portière coupe définitivement le moteur qui se serait arrêté au S&S. Je n'ai pas essayé de décoller mes fesses du siège pour voir. Ça parait en tout cas un peu plus sécurisant !
:pense:

Il y avait déjà le S&S en 2013 ?? si oui ça devait être des versions bizarres (genre pré-séries car sur la mienne y-en a pas )

en même temps sur ma RS de juillet 2013 quand je m'éloigne elle se ferme (principe du mains libres)

quand je m'éloigne hors de portée des capteurs avec le moteur démarré elle crie,

quand je pars avec la tuture en ayant laissé la carte sur un pilier de la maison elle crie puis s'arrête si c'est trop long pour elle
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
Il y a eu du S&S dès les toutes premières clio 4.... selon la motorisation.
_________________
Kadjar Sensation TCE 130.
ax04530 a écrit:
Il fallait confirmer ton départ en appuyant sur le verrouillage de la carte, ce qui aurait mis la voiture en mode parking.
La réponse de Renault est correcte, tu l'as laissée comme si tu étais encore dedans. Lorsqu'un des consommables a eu besoin d'énergie (clim ou autre), le moteur a redémarré. Le fait d'éloigner la carte ne suffit ps: tu peux très bien être en train d'ouvrir ton portail par exemple.

Apparemment si le fait de s'éloigner suffit:
http://www.planeterenault.com/forum/tous-modeles-desactiv..9638-36.html#p853560

Pour moi ce n'est pas normal. L'ouverture de la porte ou l'absence du conducteur sur le siège devrait entraîner une réaction du calculateur: soit redémarrer immédiatement le moteur, soit le couper complètement, à minima provoquer une alarme au tdb.
_________________
Kadjar Sensation TCE 130.
Dernière édition par jotape99 le Ven 26 Oct, 2018 20:10; édité 1 fois
A creuser: j'ai remarqué que les portes arrière se fermaient assez difficilement sur ce modèle, le verrouillage n'est pas franc, il faut bien claquer la portière arrière.
Avais-tu des passagers arrière qui sont descendus ? Si une des portes n'est pas fermée à 100%, tu obtiens ce comportement.

On peut toujours critiquer le fonctionnement programmé, mais il faut bien penser à tous les cas, par exemple quand on descend pour ouvrir le portail alors que les clefs sont sur le badge. On ne peut pas tout avoir !
_________________
Laguna III Estate / diesel 2.0 dCi 175 / RHD dynamique / bleu écume / mars 2008 / 160.000km / K91-KT0M-KT1M06-GRBR-EA3-TERNR-200803-M9R800-C001148-PK4012-C001181
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 115.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Authentique / gris boreal / nov 2003 / 258.000km
Enfin là c'est pas critiquer pour critiquer, c'est juste une question de sécurité, et même de logique: pas de conducteur faut faire quelque chose.
_________________
Kadjar Sensation TCE 130.
bonjour
l'objet de mon message était de savoir si c'était arrivé à quelqu'un qu'une clio 4(avec système stop and start et carte mains libres) démarre toute seule sur un parking
j'aimerai avoir la réponse à cette question ?

je suis d'accord, qu'on a commis 2 erreurs ou imprudences :
- nous n'avons sans doute pas appuyer sur le bouton de marche-arrêt
- et nous n'avons pas contrôlé si la voiture s'était bien verrouillée en s'éloignant
Pour répondre à Ax04530, il y avait des passagers à l'arrière

mais franchement, comment imaginer que ma voiture allait démarré toute seule, sans carte, sans chauffeur, pour que la batterie ne se décharge pas
je rappelle qu'on a cette clio depuis 5 ans ; ça nous était jamais arrivé
il y a des années, quand on oubliait ses feux, on n'avait pas d'alarme, on retrouvait sa voiture batterie à plat.
mais au moins, on ne pouvait pas nous la voler sans effraction !

et ce qui est bizarre, c'est que l'agent de la concession renault où je suis allée, me dit que c'est normal

et le service client renault, à qui j'ai envoyé un mail, me répond que je dois aller dans une concession, et y faire examiner ma voiture :
-ils ne me disent pas que c'est normal : ils n'osent pas, ça serait admettre qu'ils construisent des voitures capables de démarrer toute seule ?
-ils ne me disent pas non plus que j'ai mal utilisé ma voiture
=> en gros, ils bottent en touche !

merci d'avance pour vos réactions ou expérience
Sur ma Mégane, le verrouillage en mains libres déconne de temps en temps ... quand la pile de la carte commence à être faible. Ca m'est justement arrivé il y a quelques semaines (j'avais le message "pile carte faible" mais j'ai mis un peu de temps à la changer).
Ca m'arrive aussi de temps en temps quand je ferme mal le hayon (qui est un peu tordu suite à une réparation mal faite après un accident).

Comme je n'ai pas de S&S, ce n'est pas très gênant. Mais ça m'a rappelé qu'il fallait quand même bien tendre l'oreille en s'éloignant du véhicule pour s'assurer qu'elle est bien verrouillée.
_________________
Le gras, c'est la vie
bonsoir
je ne sais pas si ça doit me rassurer, mais mon souci est déjà arrivé :

cf http://renault-clio-4.forumpro.fr/t1975-demarrage-auto-du..moteur-sans-la-carte

extrait vu sur ce forum, qui date de 07/2015:
"Arrivée vers 14h j'ai quitté ma voiture, sans être sûr d'avoir appuyer sur le bouton "Stop & Start" pour coupé le moteur (par-contre il ne tournait plus, ça je l'aurai remarqué). J'utilise le système "Mains-Libres", ma carte ne sort donc pas du portefeuille, pour le verrouillage des portes, là encore, manque de vigilance quand au bruit de verrouillage (voiture exposée en plein soleil).
En revenant peu après 18h j'ai trouvé le message suivant posé devant le levier de vitesse: Comme votre moteur tournait encore à 18h je me suis permis de le couper .(super gars qui n'a rien volé)
Les portes n'étaient pas verrouillées, j'ai du appuyer 2 fois (fermeture puis ouverture) pour ouvrir la porte...
En démarrant mon tableau de bord me demandait également de faire vérifier l'assistance de démarrage en cote + clé d'intervention allumée"

Je n'ai pas trouvé l'explication sur ce forum, mais c'est exactement ce qui m'est arrivé ! y compris le message au tableau de bord sur le démarrage en cote à controler
très bizarre....
Non ce 'est pas bizarre: si la carte est éloignée mais que la voiture a été laissée comme si elle était en attente à un feu rouge, la fonction est de rallumer le moteur dès qu'un consommable en a besoin. Il n'y a pas de sorcellerie, c'est ainsi qu'elle est programmée.
Comme dit plus haut, il faut a minima appuyer sur le bouton STOP pour signer la fin du voyage !
_________________
Laguna III Estate / diesel 2.0 dCi 175 / RHD dynamique / bleu écume / mars 2008 / 160.000km / K91-KT0M-KT1M06-GRBR-EA3-TERNR-200803-M9R800-C001148-PK4012-C001181
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 115.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Authentique / gris boreal / nov 2003 / 258.000km


Sauter vers: