Accueil / Technique [Mécanique]

[Clio IV] Essuie-glaces lent et bruit du moteur

Bonjour à tous,

Mon épouse a acheté récemment une Clio 4 (0.9 TCE) de 03/2015 avec 44.000 km
L’achat a été fait dans un garage achat - vente indépendant et pas trop sérieux.
La voiture est donc sous garantie là-bas.

2 jours après l’achat, la Clio ne démarre plus et en la poussant elle redémarre.
Le garage dit la batterie pas possible sur une voiture aussi récente et accuse ma femme d’avoir oublié quelque chose qui consomme du jus dans la voiture.

Le lendemain idem et obligé de mettre les pinces, la voiture retour au garage et accepte de changer la batterie.
Je profite pour dire que les essuies-glaces sont très lent et le gars me dit oui ça c’est la batterie.

La voiture est déposée 5 jours (je partais en vacances) et au retour la batterie est ok et mon épouse repart.

Je test les essuie-glaces et toujours même soucis de grande lenteur.

Re rendez-vous et après remplacement du moteur des essuies-glaces qui n’a rien donné et re remplacement d’un autre moteur avec toujours le même problème a l’arrivée.

Ce jour, mon épouse récupère la voiture sans demander ce qu’il y avait par contre elle insiste bien que le bruit du moteur thermique ne fait plus du tout casserole.

Alors la question quel est le lien entre un essuies-glaces lent et le bruit casserole de la voiture ?

Merci :mock:
_________________
Après une Laguna 1, une Laguna 3, un grand Scenic 2 , un grand Scenic 3...et une parenthèse de 2 ans en 3008, je suis de retour en Talisman!
Dernière édition par Criscoco le Lun 23 Avr, 2018 16; édité 1 fois
Un problème d'alternateur ?
_________________
Le gras, c'est la vie
J’ai reçu une réponse par mail et le gars m’a répondu qu’il avait changé le moteur complet de l’essuie-glace.
C’est en plusieurs parties ce moteur ?

Je suis quand même sceptique avec le lien du bruit du moteur thermique :eh:
_________________
Après une Laguna 1, une Laguna 3, un grand Scenic 2 , un grand Scenic 3...et une parenthèse de 2 ans en 3008, je suis de retour en Talisman!
Visiblement t'as pas acheté dans un bon garage. Soit tu la vends rapidement, soit tu te mets à la mécanique.
Ce genre de garage ne fait que du cache misère pour revendre cher. Elle a peut-être même plus de Km que tu penses.

Ton moteur thermique (tu parles du moteur de la voiture ?), il fait un bruit de casserole en ce moment ou plus maintenant ?

Si le bruit a disparu tant mieux, il y avait certainement des éléments pas serrés qui faisait ce bruit.

et arrête d'envoyer ta femme, il aurait fallu tester les essuis glaces devant lui après changement de batterie.
Depuis le changement du moteur des essuies-glaces, le bruit du moteur (de la voiture) n'a plus de bruit suspect et tout est rentré dans l'ordre si j'ose dire.

Le garage n'est pas tout près de chez moi et avec boulot et enfants etc, c'est pas évident de m'y rendre à sa place, c'est ça la vie :mrgreen:

Sinon ma femme n'ayant pas trop confiance à la voiture, elle va prendre un rendez-vous chez Renault pour un petit check-up.

Concernant le kilometrage de la voiture, elle a que 3 ans et j'imagine pas qu'elle puisse avoir genre 100.000 KM vu l'état des sièges,... etc... mais bon on est jamais certain de rien.
_________________
Après une Laguna 1, une Laguna 3, un grand Scenic 2 , un grand Scenic 3...et une parenthèse de 2 ans en 3008, je suis de retour en Talisman!
J'avais aussi eu ce genre de soucis quand j'avais acheté ma Laguna 2 dans un garage spécialisé VO pas très sérieux. Ces couillons avaient oublié de resserrer pas mal de choses sous le capot, dont la plaque pare-chaleur que j'avais refixé moi-même et le carénage de la distribution qu'ils avaient fixé de travers :hum2: :langue:
_________________
Le gras, c'est la vie


Sauter vers: