Google
[Clio IV] Défaut freinage et direction assisté [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Mayo64
Petit nouveau
Inscrit le: 07 Juil 2015
Messages: 6
Message Mar 07 Juil, 2015 20:36:51
 
Bonjour,
Je viens de m'inscrire au forum car après plusieurs visite dans les garages Renault, je n'ai aucune réponse et aucune réparation à mon problème.

Je possède une Clio IV dynamique premier immatriculation en 02/2013.
Depuis que je l'ai acheté après 20 000 km j'ai eu un défaut que je qualifie comme grave.

Sur le tableau de bord :
- SERV allumé
-ABS Allumé
-ESP allumé
- Messages divers : ESP à contrôler, ABS à contrôler, démarrage en côte à contrôler, ...

De plus j'ai en même temps un défaut sur la direction assisté. Lorsque ces défauts apparaissent, le volant tourne tout seul vers la droite lorsque la vitesse est inférieure à 50km/h.

J'ai fait les tes des freins, tout est bien désactivé. Le seul test non réalisé car trop dangereux est celui de piler au dessus de 50 km/h pour voir le comportement du volant.

Si vous pouviez m'aider à trouver une solution. Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Ven 10 Juil, 2015 19:22:23
 
la voiture a t elle été accidentée ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mayo64
Petit nouveau
Inscrit le: 07 Juil 2015
Messages: 6
Message Mar 21 Juil, 2015 08:08:20
 
Bonjour,
Non la voiture n'a jamais été accidenté.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Redskull
Petit nouveau
avatar
Inscrit le: 19 Juil 2015
Messages: 5
Message Mar 21 Juil, 2015 11:58:38
 
Les garages ou tu as envoyer ta voiture ce sont bien des garages renault ? Si oui des agents ou concession ?

Quesqu'il ton dit au garage suite a ton passage ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mayo64
Petit nouveau
Inscrit le: 07 Juil 2015
Messages: 6
Message Mar 21 Juil, 2015 12:44:28
 
Les deux garages étaient des concession Renault.
Le premier garage n'a pas su m'expliquer le problème ni même les tests réalisés.
Le deuxième garage a parlé d'un problème sur un capteur de freinage au niveau des roues. Le capteur aurait été changé mais le problème est toujours présent.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Mar 21 Juil, 2015 19:00:58
 
ça parait quand même grave comme pb ça ce volant qui se met à tourner tout seul !! je comprends pas trop qu'une concession t'ai laissé repartir comme ça car quid de la responsabilité si tu te plantes à cause de ça ...

sinon le "démarrage en côte à contrôler" je l'ai de temps en temps quand je commence à rouler rapidement après avoir démarré

"ESP déactivé" je l'ai eu aussi mais là c'est volontaire ...

mais EDC oblige j'ai déjà eu "Boite à contrôler"

tu n'aurais pas bêtement un étrier de frein grippé fermé à droite des fois ?

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
bediwawa
Losange d' Alu
avatar
Inscrit le: 03 Sep 2008
Messages: 1225
Localisation: 59 - Nord
Message Mar 21 Juil, 2015 19:46:03
 
:pense: ça donne l'impression qu'une roue à (l'avant) droite freine au moment du défaut :?:

_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 45.000 km - Bleu Malte
Clio Campus 1.2 GPL Authentique - Avril 2009 - 79.000 km - Blanche

Ex Laguna II 1.9dCi 100 Expression

Mercedes B200 CDI Auto - 339.000 km - Noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mayo64
Petit nouveau
Inscrit le: 07 Juil 2015
Messages: 6
Message Mer 22 Juil, 2015 07:49:20
 
Sans vouloir rajouter trop de problèmes.
Je n'ai pas vérifié les freins car au dessus de 50km/h le volant reste droit.
Lors de ma dernière utilisation j'ai eu plusieurs problèmes:
- Le volant qui tourne à droite => Donc Arrêt et redémarrage
- Le volant s'est mis à tourner à gauche => Arrêt et redémarrage
Autres problèmes encore jamais rencontré : Les feux de routes qui ne veulent plus s'allumer et les feux de croisement que je ne pouvais plus éteindre.

Je vais ramener ma voiture dans un garage la semaine prochaine en espérant qu'ils trouvent quelque chose.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Redskull
Petit nouveau
avatar
Inscrit le: 19 Juil 2015
Messages: 5
Message Mer 22 Juil, 2015 18:06:19
 
Mayo64 a écrit:
Les feux de routes qui ne veulent plus s'allumer et les feux de croisement que je ne pouvais plus éteindre.


J'ai un amis qui a eut ce probleme. Il me semble que c'est un module de gestion electrique qui saute. Mais je suis loin d'etre sur de mon infos. :lol:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mayo64
Petit nouveau
Inscrit le: 07 Juil 2015
Messages: 6
Message Jeu 20 Aoû, 2015 08:51:40
 
Re bonjour,
J'ai enfin eu le retour de Renault concernant les problèmes sur la clio.
Il paraîtrait que ça vienne du capteur de vitesse au niveau des roues.
Je n'ai pas plus de détail pour l'instant mais je devrait bientôt récupérer ma voiture.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49151
Localisation: (92) toujours dans les roses
Message Jeu 20 Aoû, 2015 10:57:35
 
ouf, c'est rassurant, je pense qu'ils ont été faire un vrai diag sur route, avec lecture des infos capteurs à la valise.
Pour les feux qui se foirent :
* soit le commodo est fatigué
* soit ton UCH chie : ne tarde pas à le faire remplacer (je suppose que ta clio est encore sous garantie)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Mayo64
Petit nouveau
Inscrit le: 07 Juil 2015
Messages: 6
Message Ven 04 Sep, 2015 17:28:06
 
Bonjour,
Je viens juste de récupérer ma clio IV (enfin!!!!!).
Ils auraient changé le capteur de vitesse, peut être d'après la personne d'accueil atelier mécanique. Ils auraient aussi changé le bloc d'ABS.
Quelqu'un peut il me dire ce qu'il y a dans le "Bloc ABS"?

Aujourd'hui je teste ma clio. Je vous tiendrais au courant si c'estfini ou pas.

PS: A partir de ce jour, la voiture est à vendre.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12608
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 04 Sep, 2015 18:34:45
 
Le bloc ABS est le système électrohydraulique qui s'occupe de réguler la pression sur chaque étrier pour gérer l'antiblocage et l'ESP

Dommage de ne pas profiter en toute sérénité de l'auto maintenant qu'elle est réparée :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google