Google
[Clio III] Voyant anti pollution allumé fixe
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
tumacru_patacr
Losange de Papier
Inscrit le: 24 Jan 2013
Messages: 53
Message Ven 07 Fév, 2014 18:21:17
 
salut a tous

j'explique le probleme pendant plus de 1 mois je roulais avec les temoins anti pollution allumé (qui clignote sans cesse) et le temoin triangle abs + la clef a molette allumé et le message esp a controler car j'avais une bobine HS

ENTRE temps j'ai fait ma revision des 60000km


et donc ce matin je viens de changer mes 4 bobines d'allumages et donc j'ai pu retrouver une conduite souple et sans aucun vibrement a l'arret conso qui a bien chuter etc.. et le temoin triangle abs et le message eps a controler ont bien disparumais le temoin anti pollution est toujours allumé mais il ne clignote plus et j'ai le message anti pollution a controler et j'ai la clef a molette allumé aussi

que ce passe t-il ???

arbre a came HS ?
catalyseur ?

le faite d'avoir rouler pendant 1 mois avec une bobine HS a t-il crée un autre probleme ? ya t-il une manip a faire pour supprimer le temoins et le message anti pollution ?

MERCI
last_editDernière édition par tumacru_patacru le Ven 07 Fév, 2014 18:27:19; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Ven 07 Fév, 2014 18:35:29
 
Bonjour,

de toutes façons dès que le message 'antipollution' s'allume le défaut est mémorisé dans le calculateur d'injection ==> passage à la valise pour effacer le défaut.

Lors de la révision ils n'ont rien dit ?? car ils ont du passer la valise normalement

Je ne vois pas le rapport avec les voyants ABS+ESP

Pour les dégâts possibles aucune idée mais il est fortement probable que le cata ait pris une claque

avec toutes ces secousses faudra vérifier aussi tes supports moteurs

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tumacru_patacr
Losange de Papier
Inscrit le: 24 Jan 2013
Messages: 53
Message Ven 07 Fév, 2014 18:39:29
 
renault n'a meme pas fait le passage a la valise pfff!

le voyant abs+esp etait allumer quand j'avais une bobine HS et des que j'ai monter mes 4 bougies neuve depuis le voyant est eteint

le support moteur c 'est le support GMP ???
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 08 Fév, 2014 09:16:41
 
L'ESP était inhibé, puisque en tournant sur 3 cylindres, le moteur envoyait une info de couple erronée qui ne permet plus à l'ESP de fonctionner correctement

Comme ce n'était pas le circuit ESP qui était en défaut, l'indication tableau de bord redevient OK dès que l'ESP peut refonctionner grâce à une info couple moteur redevenue cohérente

Le moteur par contre s'est auto-diagnostiqué en défaut: le voyant défaut ne peut s'effacer qu'après réparation et passage à la valise CLIP

+1 pour le cata qui a pu morfler

et pour les supports moteurs et boîte (donc GMP: groupe moto-propulseur constitué du moteur et de la boîte)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tumacru_patacr
Losange de Papier
Inscrit le: 24 Jan 2013
Messages: 53
Message Sam 08 Fév, 2014 19:08:44
 
pour le support GMP oui je dois le changer (mais c'est pas urgent) 120 euros avec MO et 60 euros la piece seule le garagiste chez renault me l'a dit quand j'ai recuperer la voiture

sinon je suis aller a midas pour faire un passage a la valise et ils m'ont retirer les voyants c'etait rien de bien grave !

http://img15.hostingpics.net/pics/214642IMG0838.jpg (image trop grande)


http://img15.hostingpics.net/pics/387391IMG0839.jpg (image trop grande)
last_editDernière édition par tumacru_patacru le Sam 08 Fév, 2014 21:07:49; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google