[Clio III] volant bloqué au demarrage clio3
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
cedric34
Petit nouveau
Inscrit le: 13 Déc 2017
Messages: 2
Localisation: montpellier
Message Mer 13 Déc, 2017 04:55
 
Bonjour a vous j'ai besoin d'aide concernant un probleme sur ma clio 3 1,5 DCI de 2006

Comme je suis pas tres connaisseur je vous expose le probleme

Je met la clé puis je tourne je demarre et la le volant est bloqué pendant 5 a 10 secondes le temps d'entendre un "clic" qui deverouille la direction

C'est assez agacant et surtout je me demande si ce n'est pas dangereux...

SI quelqu'un a deja rencontré ce probleme ou a une idée... :eh:

Merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53191
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Mer 13 Déc, 2017 08:02
 
5 à 10 secondes c'est très long. Normalement c'est déverrouillé dès la mise sous contact. (moteur coupé mais clé en position "RUN")

Ton verrou est sans doute fatigué.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
hakazizi
Losange de Papier
Inscrit le: 11 Nov 2017
Messages: 91
Message Jeu 14 Déc, 2017 18:15
 
Change le avant qu'il te lâche si il est en position verouillé tu vas galéré pour le retirer c'est sur un espace 4 mais le principe doit être le même je l'ai changé et je l'ai posé sur l'arbre de direction si il se bloque à nouveau pas de risques que la vis de face piégé ...
J'ai eu de la chance la panne à eu lieu en position déverrouiller ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cedric34
Petit nouveau
Inscrit le: 13 Déc 2017
Messages: 2
Localisation: montpellier
Message Ven 15 Déc, 2017 06:08
 
Merci a vous meme si je ne comprend pas grand chose au probleme...

Apres avoir chercher un peu sur le net ne pensez vous pas que cela puisse venir de la batterie qui il est vrai a quelques années bien que la clio demarre sans probleme...

Pour preciser un peu la direction se debloque seulement lorsque L' ODB m'indique niveau d'huile correct ce qui ne se fait pas immediatement...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53191
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Ven 15 Déc, 2017 07:50
 
Normalement, quand tu mets la voiture en position RUN, ça doit se deverouiller immediatement. Ensuite tu démarres.

Ton verrou de direction donne des signes de faiblesse.. fais le au moins contrôler à défaut de le remplacer. Le comportement que tu décris n'est pas normal.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: