Google
[Clio III] Vibrations volant, pedales et habitacle
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
bob42120
Petit nouveau
Inscrit le: 07 Nov 2008
Messages: 4
Localisation: roanne
Message Ven 07 Nov, 2008 01:36:28
 
Bonjour, désolé de m'inscrire pour vous faire part d'un problème sur ma voiture (encore un vous allez dire!). Remarquez, je pense que les forums sont en parti fait pour ça non? :wink:

Alors voilà, je suis le récent propriétaire d'une clio 3 dci 85 de fin 2005 avec 56 000 kms.

Bon voilà le hic, j'ai des vibrations constantes à l'arrêt dans le volant, les pédales ainsi que tout l'habitacle plus ou moins fort, en tout cas s'est dérangeant pour mes mains, pieds et oreilles qui bourdonnent. On ressent ces vibrations en roulant aussi mais beaucoup plus attenuées.

En ouvrant le capot je constate, pour moi enfin, que le moteur vibre beaucoup trop... au point d'user certaines durites (gazoil par exemple) à cause du frottement. Le régime moteur au ralenti est environ 800-850 t/m à l'oeil.

Alors oui c'est un mazout, mais j'en ai eu plein des mazouts, et aucun vibrait comme ça. J'avais avant une clio 2.2 dci 65 et quand je l'ai vendu à 226 000 kms à part le clac clac clac aucune vibration comme celle-ci. Le pire est si l'on est dedans à l'arrêt et qu'on ouvre le coffre (toutes les autres portière fermé) alors là on se croirait dans un caisson de basse... bobo aux oreilles!

Cette vibration que l'avait en achetant la voiture et elle fut signalé au garage (qui n'ont rien trouvé d'anormal) mais rien de comparable: il faisait chaud dehors et la climatisation était mise, donc l'élévation du régime moteur attenuait les vibrations.

Ca n'a peut-être aucun rapport mais le point de contact de l'embrayage est très haut je trouve (dans les derniers centimètres) et ça aussi les mécaniciens n'ont rien trouvé d'anormal, il pourrait s'agir de bulles d'air dans le circuit hydraulique de la pédale qu'ils ont dit...

Ma voiture est garantie 1 ans mais je suis actuellement à l'étranger et je ne rentre chez moi qu'en décembre. Je pense que si je me rend dans un garage ici il vont m'envoyer promener en me disant qu'il n'y a rien (j'ai déjà eu à faire à un problème en Belgique, et voiture sous garantie aucune concession n'a voulut réparer une panne concrète même avec la garantie international!!)

Quelqu'un a-t-il une idée de ce que ça pourrais être? Des personnes dans le même cas?


Merci beaucoup par avance aux personnes qui pourrons me donner leur avis, et me rassurer par la même occasion quant à la future réparation possible!

PS: je suis absent tout le week end, désolé si je ne répond pas tout de suite :prie:.
last_editDernière édition par bob42120 le Ven 07 Nov, 2008 01:38:51; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 07 Nov, 2008 08:34:51
 
Le symptôme ressemble à celui d'un support moteur défaillant (coté distribution) :wink:
  
 
bob42120
Petit nouveau
Inscrit le: 07 Nov 2008
Messages: 4
Localisation: roanne
Message Ven 07 Nov, 2008 10:19:07
 
Morex a écrit:
Le symptôme ressemble à celui d'un support moteur défaillant (coté distribution) :wink:


J'ai regardé les silents block coté distribution et visuellement ils ont l'air bon. En plus il n'y a pas de vibration sur cette partie coté chassi du support...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 07 Nov, 2008 10:38:21
 
C'est surtout un problème d'affaissement au niveau du tampon.
  
 
bob42120
Petit nouveau
Inscrit le: 07 Nov 2008
Messages: 4
Localisation: roanne
Message Ven 07 Nov, 2008 11:07:43
 
Morex a écrit:
C'est surtout un problème d'affaissement au niveau du tampon.


Merci Morex de ta réponse, j'espère que ce sera ça et que renault règlera le problème... parce que je connais leur réponse la plupart du temps (surtout avec un véhicule sous garantie, bizzare...): non y'a aucun bruit, rien à signaler, tout est ok au check valise, etc... et surtout comme j'ai dit l'autre fois ils n'ont rien trouvé d'anormal!

Je vais pouvoir tester ma résistance de mes nerf fasse aux vibrations car là je m'en pour le week end sur Paris... On verra bien si je me suis pas fait ara kiri en rentrent.. :razz:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jubamazigh
Losange de Papier
Inscrit le: 03 Mar 2007
Messages: 58
Message Ven 12 Déc, 2008 12:20:23
 
bonjour
j'ai eu le même problème sur une mégane II (1,5 dci 85cv).
la concession n'avait rien trouvé d'anormal.
en fait, il s'agissait des supports (boite et moteur) à changer. bien que le véhicule soit sous garantie, c'est bibi qui a casqué!
merci renault :lol:

_________________
méganeII 1.5dci 80cv (beige) 2003 - mégane II 1.5dci (80cv) gris platine 2005 - mégane II 1.9dci (120cv) 2006 - clio III 1.5 dci (80cv) 2008
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
SPORT PACK 70C
Nouveau
Inscrit le: 03 Déc 2008
Messages: 19
Message Ven 12 Déc, 2008 16:25:43
 
salut a tous ! j'ai eu le meme probléme sur ma clio2 dci65 , mais pour ma part le probléme a tout de suite été identifié et c'étais le support boite ( plus familiérement le 8) qui posait probléme !

_________________
CLIO3 EXEPTION DCI85 NOIR NACRE !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jhdegrenoble
Petit nouveau
Inscrit le: 19 Oct 2010
Messages: 3
Message Mar 19 Oct, 2010 21:18:47
 
Bonsoir moi j 'ai un clio 3 dci 70cv diesel 70 000 km pareil j ai des vibrations , dans l 'habitacle, pedale vibre, volant vibre , au point de patinage c'est pareil , a l exterieur du vehicule la voiture tourne normalement , renault ma dit "butée d 'embrayage "je pense pas car les vitesse passe corerectement c'est assez agassant d'avoir ce bruit de vieille voiture :o je pense aussi au silent bloc moteur , mais je connais pas le prix des pieces et main d oeuvre ? je suis un peu perdu je ne sait pas trop d ou cela viens !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mike7671
Losange de Papier
Inscrit le: 29 Déc 2008
Messages: 54
Message Mer 20 Oct, 2010 20:27:12
 
ca ressemble plus a un support moteur.
regardez aussi si le boitier de filtre a air ne vibre pas contre le bocal de freins, j'ai déja vu ca aussi. Ca prait bete mais vrai, ca traverse le silent bloc du bocal...

_________________
LM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bob42120
Petit nouveau
Inscrit le: 07 Nov 2008
Messages: 4
Localisation: roanne
Message Sam 13 Nov, 2010 10:08:56
 
Bonjour, après multiples recherche dans le vent de la part de renault (vive les quiches) j'ai finalement trouvé moi même l'origine de cette vibration: il s'agissait des 2 supports en caoutchouc du radiateur de la climatisation (en dessous du radiateur principal) qui se déforme et ne joue plus leur rôles et font toucher le radiateur au châssis faisant ainsi résonner la carlingue (pédales, sièges, tableau de bord).

J'espère que ma solution pourra aider certains.

A+
last_editDernière édition par bob42120 le Sam 13 Nov, 2010 10:10:39; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google