Google
[Clio III] Problème ralenti instable, irrégulier sur clio III 1.5dci 70 [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
med2506
Petit nouveau
Inscrit le: 18 Juin 2012
Messages: 3
Message Lun 18 Juin, 2012 19:20:58
 
Bonjour à tous,

Je vais vous expliquer mon problème du mieux que je peux :

Je viens d'acquérir une Clio 3 dci 1,5 70ch de l'année 2007. 95000kms
C'était une voiture de société, entretient fait chez Renault régulièrement.

Cependant un problème est apparu depuis quelques temps :

Le plupart du temps à froid, juste après le démarrage de la voiture, lors du ralenti, toutes les 10-15 secondes le ralenti fait une secousse d'une seconde (comme s'il allait calé), puis repart normalement et ainsi de suite.

Je suis allé chez Renault Minute qui m'a fait un diag et le résultat est le suivant :

DF089 : CIRCUIT CAPTEUR PRESSION COLLECTEUR ADMISSION.

Il a effacé le défaut mais le problème est toujours là.

A chaud elle le fait quasiment jamais, sur la route, elle ne le fait pas.
Aucune perte de puissance etc, juste au démarrage, elle a cette "baisse de régime" d'une seconde.


J'aurais voulu avoir des conseils,si jamais quelqu'un a déjà eu le même problème et-ou m'éclairer pour savoir de quoi cela peut venir ?
Y'a t'il un lien entre le défaut et le ralenti ?

Je vous remercie d'avoir pris le temps de me lire.

En espérant avoir de nombreuses réponses, je vous souhaite une excellente soirée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Davids77
Petit nouveau
Inscrit le: 19 Nov 2012
Messages: 5
Message Lun 19 Nov, 2012 00:59:38
 
J'ai exacetement le meme problème que toi ! J'ai cherché dans plusieurs forums et j'ai rien touvé, mais en tombant sur ton problème :shock: :shock: , impréssionnant selon tes desciptions : J'ai exactement le meme problème que toi et je ne sais pas trop quoi faire ??? :bluecry:

Est ce que t'as trouvé la solution depuis ?

Bien à toi.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
med2506
Petit nouveau
Inscrit le: 18 Juin 2012
Messages: 3
Message Lun 19 Nov, 2012 09:39:06
 
Bonjour Davids77,

Pour le probleme que j'ai eu, suite à un devis, cétait une piece à changer sur l'injection, je ne me rappelle plus exactement, mais ce que je me souviens bien, c'est que ca m'a couté 130€ (main d'oeuvre comprise)

Voila, j'espere que ca pourra taider.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Davids77
Petit nouveau
Inscrit le: 19 Nov 2012
Messages: 5
Message Mar 20 Nov, 2012 00:10:22
 
Merci pour ta réponse, j'attendais ca avec impatience. J'ai une Clio 1.5 DCI 70cv Societé 2place blanche.

En revanche ce qui n'est pas cool c'est que ca concerne l'injection !! :nonnon: ca sent la revente directe !

Demain je vais me rencernier sur cette piece pour avoir plus de précision. Mais si c'est pas trop demander, serait il possible de savoir ou t'as effectué la réparation : Renault? garagiste ? diesiliste ?

Encore merci.
Bien à toi.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 20 Nov, 2012 00:21:46
 
Davids77 a écrit:
Demain je vais me rencernier sur cette piece pour avoir plus de précision.

Il y a plusieurs dizaines de pièces qui constitue le système d'injection. Si vous voulez plus de précision il va falloir commencer par savoir de qu'elle pièce parle med2506.
  
 
Davids77
Petit nouveau
Inscrit le: 19 Nov 2012
Messages: 5
Message Mar 20 Nov, 2012 01:04:46
 
En effet Morex, il ya plusieurs pièces dans le système d'injection, mais notre ami ne se souvient pas du nom de la pièce.

En revanche il indique une réparation à 130€, à mes souvenirs la main d'oeuvre Renault ou diesiliste coute 65€/h, donc j'en déduit que la pièce coute 65€. A partir de là j'en conclue que :

- La pompe d'injection n'est pas touchée. Ouf sauvé :euh:

- Les injecteurs se changent par 4 ==> Cout 600€. Ouf sauvé encore :irony:

- Il reste une seule pièce qui avoisine ce prix : La fameuse "Sonde Pression GO".

A ton avis mon raisonnement tiens la route ou pas ? J'espère juste que ce n'est pas une pièce de la pompe d'injection elle meme :peur2: Ca sera la misère + revente directe !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 20 Nov, 2012 01:09:57
 
Davids77 a écrit:
A ton avis mon raisonnement tiens la route ou pas ?

Non vu que l'on ne connait pas non plus le temps qui a été facturé pour remplacer la pièce, votre estimation du prix de la pièce est donc totalement aléatoire.
  
 
med2506
Petit nouveau
Inscrit le: 18 Juin 2012
Messages: 3
Message Jeu 22 Nov, 2012 11:52:28
 
Bonjour à tous !

Je suis désolé mais le travail a pris tout mon temps ces jours ci.
Alors j'ai du nouveau, du tres bon et du moins bon ! lol

Dailleurs je sais pas sil y a un rapport avec l'injection, je suis assez largué en voiture, je viens pour aider alors ne vous moquez pas hein ?!!! lol

Alors la bonne nouvelle c'est que le défaut vient de l'actuateur de ralenti.
L'autre bonne nouvelle c'est que la piece coute effectivement 130euros.

La mauvaise est que y'en a pour autant de main d'oeuvre.
Personnellement j'ai la chance de connaitre un ami garagiste Renault qui m'a arrangé le coup mais ca faut pas le dire ! ;)
Sur la facture officiel, c'est 280€ un truc comme ca. Voila ;)

Je vous souhaite à tous une tres bonne journée.
Et bon courage pour ton probleme.
last_editDernière édition par med2506 le Jeu 22 Nov, 2012 11:54:22; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oppo91
Petit nouveau
Inscrit le: 12 Déc 2012
Messages: 4
Message Mer 12 Déc, 2012 14:21:46
 
Bonjour,

j'ai exactement le même problème sur mon Clio 3 DCI 85 de 08/2007.
Est-ce que le changement de l'actuateur de ralenti a bien résolu le problème des autres aussi?
Merci d'avance. Je ne supporte plus cette instabilité qui me rend malade à chaque feu rouge.

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Davids77
Petit nouveau
Inscrit le: 19 Nov 2012
Messages: 5
Message Jeu 13 Déc, 2012 20:03:39
 
Tout d'abord merci "Med2506" pour tes précisions, c'est vraiment sympa de ta part.

Pour "Oppo91" je te comprends à 100% pour l'instabilité du ralenti à chaque feu rouge :peur2: .

En revanche je n'ai pas encore effectué le changement de l'actuateur de ralenti car j'ai des problème d'argent ces derniers temps... :$
Donc en attendant je roule avec, je fais en sorte de chauffer le moteur doucement et une fois chaud mon ralenti se stabilise.

Tiens nous au courant si tu fais la réparation avant moi. Moi dès que j'ai la possibilité de la faire je vous ferai un petit bilan des résultats obtenus.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oppo91
Petit nouveau
Inscrit le: 12 Déc 2012
Messages: 4
Message Ven 14 Déc, 2012 11:15:34
 
Bonjour,

merci pour ta réponse Davids77, je commençais à désesperer :)
Ton ralenti se stabilise dès que ton moteur chauffe alors? pour ma part, même chaud, j'ai toujours les accoups toutes les 10sec (à peu près) dûs à l'instabilité quand je suis sur place. Peut être un stade plus avancé que toi? :cry:

Par contre, si je me pointe au garage en leur disant que je souhaite un changement d'acuateur de ralenti alors qu'ils m'ont proposé le changement des injecteurs pour 2200€(!!!!), je ne sais pas comment ils réagiront. :eh: :pense:

Ils m'ont quand même proposé d'utiliser un additif pour nettoyant d'injecteur avant ça mais je pense plutôt qu'on est tous d'accord que le problème d'actuateur est plus probable!

Dans tous les cas je vous tiendrais au courant si je fais le changement. Merci de faire de même si fait avant moi (pas les moyens pour le moment de le faire, d'autres priorités)

Bonne journée !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Davids77
Petit nouveau
Inscrit le: 19 Nov 2012
Messages: 5
Message Ven 14 Déc, 2012 18:04:53
 
Bonjour "Oppo91"

Juste un petit conseil, a ta place je changerai de garagiste, car changement de 4 injecteurs à 2200€ c'est vraiment mais vraiment du vol :shock: .

Normalement, si un des injecteurs etait mort, ta voiture sera déséquilibrée : Donc le moteur va se mettre à vibrer (beaucoup plus que la normal), t'auras une nette baisse de régime et en plus tu dois avoir un des deux cas suivant, soit ta voiture doit sortir une fumée noir (injecteur injecte plus de gasoil qu'il en ne faut) soit le moteur de ta voiture doit faire un bruit de petit tracteur agricole (injecteur n'injecte plus rien => voiture tourne sur 3 cylindres).

Si t'as ces caractéristiques c'est que peut etre tu dois changer tes injecteurs, mais là à arriver à 2200€ c'est tout simplement du vol. A ta place, je ne retournerai jamais chez ce garagiste.

Pour moi, je suis allé chez un garagiste Renault (Qu'est ce qui m'a pris d'acheter une Renault :prie: ) et je m'attendais à +/- 200€, mais en fait le gars demande 480€ car il veut absolument me faire payer un dyagnostique complet avant de réparer quoi que se soit. soit disant il fait que du bon travail ou rien du tout. Sur le coup ca m'a enervé, j'ai fait demi tour vers chez moi et je roule avec tous les jours comme ca en attendant ... Mais j'avoue que j'ai de la chance par rapport à toi car une fois chaude, elle roule sans problème.

Remarque : Je dépasse jamais 2200 tour/min avant que le moteur soit chaud. J'ai toujours conduit comme ca :$ , en revanche parfois je te dis pas les claxons derierre :boude: .

Bien à toi.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 15 Déc, 2012 16:41:05
 
Davids77 a écrit:
Juste un petit conseil, a ta place je changerai de garagiste, car changement de 4 injecteurs à 2200€ c'est vraiment mais vraiment du vol :shock: .

Avant de dire que c'est du vol il faut déjà commencer par connaitre la référence exact de l'injecteur vu que cela peut aller du simple au double sur cette motorisation :!: :eyes:

Davids77 a écrit:
soit ta voiture doit sortir une fumée noir (injecteur injecte plus de gasoil qu'il en ne faut) soit le moteur de ta voiture doit faire un bruit de petit tracteur agricole (injecteur n'injecte plus rien => voiture tourne sur 3 cylindres).

Pas forcément si l'injecteur commence seulement à dériver uniquement sur la plage de fonctionnement des petits débit.

Seul un Diagnostic pourra dire d'où vient le problème, son expérience personnelle ne reflète pas toujours la panne des autres véhicules (surtout avec de l'injection Delphi :lol: ).
  
 
oppo91
Petit nouveau
Inscrit le: 12 Déc 2012
Messages: 4
Message Lun 17 Déc, 2012 09:37:35
 
Bonjour Davids77 (et les autres),

mon garagiste c'est Renault... et ils m'ont bien proposé 2200€...
Quoiqu'il en soit, ce week-end j'ai fait un long trajet (plus de 1000km) et j'ai bien fait attention au moteur :pense: :

-tout d'abord, la voiture claque beaucoup à froid mais au bout de quelques minutes les claquements s'arretent
-le gaz d'echappement sent très fort, comme si la combustion ne se faisait pas bien (mais pas de fumée noir !)
-le problème de ralenti est bien présent à froid (comme si elle allait caler puis reprend toutes les 10-15sec)
-une fois chaude, le ralenti se stabilise contrairement à ce que j'avais pu ecrire dans mon précédent post. Cependant, l'instabilité est toujours là mais est bien moins prononcée. En faisant attention, on remarque encore les accoups sur place
-sur la route aucun problème, elle roule niquel, le régulateur fonctionne correctement, pas de variation de vitesse ou de désactivation intempestive.

Le problème est donc présent surtout à froid avec claquement et gaz sentant très fort.
Du coup je suspecte tout de même un peu les injecteurs à cause du claquement et de l'odeur...

Au niveau de la conduite, je suis comme toi Davids77, je dépasse rarement les 2000tr/min à froid.

Pour Morex, sans compter le prix de 2200€ que je trouve aussi excessif, en restant logique je ne souhaiterais faire ce changement uniquement en dernier recour. En effet, je préfère explorer toutes les pistes.

Merci pour vos retours si changement d'acuateur de ralenti effectué.

Bonne journée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oppo91
Petit nouveau
Inscrit le: 12 Déc 2012
Messages: 4
Message Mer 27 Fév, 2013 11:33:04
 
Bonjour,

Quelqu'un a du nouveau sur le sujet?
De mon côté pas de dégradation sur mes symptomes mais pas d'améliorations non plus.

Merci.

Cordialement,
oppo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CedO69
Petit nouveau
Inscrit le: 14 Oct 2013
Messages: 1
Message Lun 14 Oct, 2013 21:44:35
 
med2506 a écrit:
Bonjour à tous,

Je vais vous expliquer mon problème du mieux que je peux :

Je viens d'acquérir une Clio 3 dci 1,5 70ch de l'année 2007. 95000kms
C'était une voiture de société, entretient fait chez Renault régulièrement.

Cependant un problème est apparu depuis quelques temps :

Le plupart du temps à froid, juste après le démarrage de la voiture, lors du ralenti, toutes les 10-15 secondes le ralenti fait une secousse d'une seconde (comme s'il allait calé), puis repart normalement et ainsi de suite.

A chaud elle le fait quasiment jamais, sur la route, elle ne le fait pas.
Aucune perte de puissance etc, juste au démarrage, elle a cette "baisse de régime" d'une seconde.

En espérant avoir de nombreuses réponses, je vous souhaite une excellente soirée.


Bonjour a vous tous :)

J'ai exactement les mêmes sympthomes... suelement au ralenti, le moteur semble brouter une seconde, de manière cyclique, environ toutes les 35-40 secondes...

J'ai branché le cable sur l'auto (modus dci 1,5 85 ch 100 000km) j'ai fait cet enregistrement :

clic pour agrandir

J'ai mis un coup d'accelerateur vers 38s et 62s.

J'ai pas de message d'erreur dans le calculateur. On dirait une perte de pression dans la rampe commune. Ca ne le fait plus en roulant, on le constate uniquement au ralenti.

Avez vous des idées ? J'ai entendu "capteur de régulation de pression GO"... J'ai pas encore regardé de ce coté...

clic pour agrandir

Avez vous réussi à trouver d'où cela vient ? filtre à GO ? un problème de programmation du calculateur ?
C'est trop régulier pour un faux contact, ou pour de l'air dans le circuit d'injection.

Merci de m'avoir lu :) Bonne soirée !

_________________
Cédric
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Jojo69
Petit nouveau
Inscrit le: 27 Oct 2013
Messages: 1
Localisation: France
Message Dim 27 Oct, 2013 17:58:34
 
ayant eu le même soucis de ralenti avec ma clio 3 1.2V , il a fallu un nettoyage du bloc papillon pour arranger cela . Depuis le moteur tourne parfaitement .
a+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 27 Oct, 2013 18:25:53
 
Bienvenue Jojo

il n'y a pas de boîtier papillon sur les diesel dont on parle dans ce sujet :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google