Google
[Clio III] Problème ralenti instable, irrégulier sur clio III 1.5dci 70 [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
Roms370
Petit nouveau
Inscrit le: 26 Nov 2013
Messages: 2
Message Mar 26 Nov, 2013 00:29:10
 
Bonjour à tous ! Même problème sur clio 1.5l dci 85ch de 2008. Au début il y avait un claquement à froid, un petit coup de nettoyant injecteurs et plus de claquement à froid. Mais toujours ce ralenti qu'y baisse de temps en temps mais pas assez prononcer pour faire bouger le compte tour. Donc je pensai, comme j'ai déjà eu le cas sur une Citroën c5 hdi 138, es ce que cela ne pourrait pas venir d'un débitmètre encrassé ?
last_editDernière édition par Roms370 le Mar 26 Nov, 2013 00:34:53; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 26 Nov, 2013 13:32:42
 
Un debimetre ne s'encrasse pas ou alors faudra m'expliquer comment à moins d'avoir un filtre à air qui date de 20ans et encore....
Pour les problèmes de ralenti irregulier faudrait plus voir du côter de l'IMV ce que je doute si ça ne bouge meme pas au compteur tour pas de quoi s'affoler....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roms370
Petit nouveau
Inscrit le: 26 Nov 2013
Messages: 2
Message Mar 26 Nov, 2013 21:23:23
 
IMV ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gilles24
Petit nouveau
Inscrit le: 20 Déc 2013
Messages: 1
Message Ven 20 Déc, 2013 10:19:39
 
Bonjour,

Même problème sur une Clio3 1.5 Dci 70 d'avril 2007 49000km achetée semaine dernière.

Pas encore eu beaucoup le temps de l'étudier, mais j'ai effectivement 1 léger broutement très régulier, toutes les 15 secondes je dirais. Ça peut effectivement devenir stressant voir agaçant...

J'y connais pas grand chose en méca auto, mais d'après les postes des différents forum je trouve que c'est souvent le 70cv, et souvent des faibles kilométrages, donc je pencherais bien pour un encrassement ou qqch du genre.

Je vais profiter d'un trajet long à l'occasion des fêtes pour pousser un peu le moteur et voir si ça disparaît, et au retour peut être mettre un de ces additifs censés déboucher les injecteurs.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
UltimateSkull
Petit nouveau
Inscrit le: 15 Fév 2016
Messages: 9
Message Dim 21 Fév, 2016 11:53:12
 
Bonjour,

Je sais que le sujet date un peu mais, est-ce que votre problème de ralenti ressemblais a sa:

https://www.youtube.com/watch?v=gRhZeyrNQPw

Lien vers mon sujet: www.planeterenault.com/forum/clio-iii-probleme-d-i..-t47406.html#p987504
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Sofia.a
Petit nouveau
Inscrit le: 04 Avr 2016
Messages: 1
Message Lun 04 Avr, 2016 15:20:51
 
Bonjour, j'ai exactement le même problème sur ma clio ! Le bruit est parfaitement similaire a celui sur la video d'UltimateSkull.
Ceux qui ont réussi à identifier précisément et à avoir réparer leurs voitures peuvent ils nous éclairer ? (Même si le post date un petit peu)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cyr840
Losange de Carton
avatar
Inscrit le: 19 Jan 2016
Messages: 258
Message Lun 04 Avr, 2016 19:34:43
 
Sa le fais qu'à froid? à chaud sa disparais ou pas?

_________________
Grand Scenic II 1.9 DCI 120 chx année 2005 7 places
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mathias PC
Petit nouveau
Inscrit le: 23 Juil 2008
Messages: 3
Message Sam 08 Oct, 2016 16:28:12
 
UltimateSkull a écrit:
Bonjour,

Je sais que le sujet date un peu mais, est-ce que votre problème de ralenti ressemblais a sa:

https://www.youtube.com/watch?v=gRhZeyrNQPw

Lien vers mon sujet: www.planeterenault.com/forum/clio-iii-probleme-d-i..-t47406.html#p987504


Bonjour à tous, pourriez vous svp me donner la solution que vous avez trouver pour ce problème de ralenti instable ? Merci, car j'ai vraiment le même problème que sur la video.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ratax
Petit nouveau
Inscrit le: 18 Nov 2016
Messages: 1
Message Lun 28 Nov, 2016 19:01:38
 
Bonjour,
En fait, j'avais eu le même problème sur mon KangooII (1,5dci). Le problème a été déjà traité à la premiere page. En effet, c'était le régulateur de pression (ou actuateur) de la pompe d'injection qui est défectueux. Il est fixé à la pompe par deux petits vis de torx. Pour l'enlèver, il faut enlever la sonde qui est se trouve juste au déssus, ensuite il faut enlever les deux premiers tuyaux de conduit de gasoil de la pompe HP vers les injecteurs. Après ce serait très facile d'extraire le régulateur. Après avoir monter la pièce neuve, n'oubliez pas purger l'air qui se trouve dans les deux conduits de gasoil recemment remontés.
Bon courage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google