Accueil / Technique [Mécanique]

[Clio III] Problème moteur qui hurle côté courroie alternateur [Réglé]

Bonjour à tous!

j'ai essayé de chercher sur le forum un problème identique mais je n'ai pas trouver.

Voilà mon problème, depuis quelques temps j'ai mon moteur qui hurle à l'accélération. Le bruit vient au niveau du courroie alternateur. Personnellement je croyais que c'était la poulie damper qui était foutue, mais hier en voulant le changer, le modèle de poulie n'était pas ni la courroie. du coup on changer le galet tendeur et remis la vielle courroie. Aujourd'hui, après avoir changer les pièces au magasin pour avoir le bon modèle, en allant chez un pot mécano, celui-ci en regardant avant de démonter, m'apprend que ce n'est pas la poulie damper qui est mort, mais il pense que c'est plutôt soit la poulie alternateur (qui apparemment, est une poulie débrayable), soit le roulement de l'alternateur. Mais moi j'ai vraiment l'impression que ce bruit vient plutôt en bas. :pense:
Il m'a dit de prendre un deuxième avis si je le souhaitais mais pour lui il pense que ça vient de l'alternateur.
J'ai essayé de mettre un peu de dégrippant sur la poulie alternateur un peu dans l'alternateur en passant un petit tuyau d'aquarium, un peu sur la poulie de la clim également, le bruit semble avoir attenuer un peu mais rien de concret pour l'instant.
quelqu'un d'entre vous a t'il déjà eu ce problème s'il vous plaît? :|
Je vous laisse le lien d'une petite vidéo que j'ai faite il y a environ une heure de cela et qui est posté sur youtube. ça pourrait peut-être mettre la puce à l'oreille de quelqu'un! :wink:

https://youtu.be/Ejnyj83-52U
Je pense au roulement de l'axe de l'alternateur qui grippe d'où ce sifflement.
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
Salut Pat Mulot! Merci beaucoup pour ta réponse, mais au bout du compte, ce n'est pas l'alternateur.
On a trouvé le problème. Enfin de compte, c'est la poulie du compresseur de la climatisation qui fait tout ce vacarme! :blase:
Mon beu frère et moi on a démonté la courroie de l'alternateur pour revoir un peu tout ça et en même temps, la remplacer. Du coup j'ai fais un essai moteur sans courroie, résultat, un silence incroyable. Après on a tourner les poulies à la main et là, la poulie du compresseur qui fait roaaaor! Du coup, on l'a bombardé de dégrippant. Après le remontage, le bruit semblait déjà assez bien atténuer. En roulant avec, 24 heures après on entend quasiment plus l'bruit jusqu'à présent. Sachant bien sûr que c'est du provisoire!
Au final, il faudra que j'aille commandé un nouveau compresseur. Ça m'gonfle un peu cette histoire, car mon compresseur fonctionne très bien et à cause de la poulie, obligé d'aller remplacer l'ensemble. Menfin bref! Au moins on aura résolu le problème...
:P
Merci pour ton retour d'info ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org


Sauter vers: