[Clio III] Problème lève Vitre electrique passager avant clIo 3
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Thierry RODRIG
Petit nouveau
Inscrit le: 08 Mai 2018
Messages: 2
Localisation: Lyon
Message Mar 08 Mai, 2018 14:49
 
Bonjour

Ma vitre coté passager AV refuse de descendre, j'ai tout vérifié :
Pour Info, mais vitre ne sont pas impulsionnelles

Commande coté conducteur rien ne se passe (ni en descente ni en montée)
Commande coté passager Ok uniquement en montée rien en descente

J'ai alimenté directement le moteur Coté passager AV , la vitre descend et monte sans problème, donc ce n'est pas un pb mécanique.
En fait j'ai le 12V sur le connecteur du moteur mais pas le -12V.
Je ne vois pas d'où vient le problème. Les fusibles sont OK
Quelqu'un pourrait-il m'aider ?

Je pense au bouton de commande coté conducteur, mais voudrais en être sur avant de faire des frais

Merci d'avance pour vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Thierry RODRIG
Petit nouveau
Inscrit le: 08 Mai 2018
Messages: 2
Localisation: Lyon
Message Mer 09 Mai, 2018 12:38
 
Le problème venait bien du bouton de commande coté conducteur.

Problème résolu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 885
Localisation: Sud 78
Message Mer 09 Mai, 2018 22:08
 
Merci pour le retour.
Du coup c'est apparemment le même problème que celui que j'ai eu avec ma Clio II.
J'ai changé le bouton (pas la platine complète) et c'est reparti.

_________________
Laguna III Estate / diesel 2.0 dCi 175 (KT1M-M9R800-PK6) / RHD dynamique / bleu écume / mars 2008 / 150.000km
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km

Clio IV Estate / 1.5 dCi 90 (BHAL-K9K608-J5R) / Business / gris / oct 2014 / 105.000km
Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Authentique / gris boreal / nov 2003 / 258.000km
last_editDernière édition par ax04530 le Mer 09 Mai, 2018 22:08; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: