Accueil / Technique [Mécanique]

[Clio III] Problème de démarrage suite changement distri (1.5 DCI 85) [Réglé]

Tout nouveau sur le forum je vous souhaite le bonjour et mes meilleurs voeux 2014 à tous, et j'en profite pour remercier tout les forumiste qui alimente ce forum et dépanne bien souvent.
mon soucis:
j'ai changer la courroie de distri hier sur ma clio 3 1.5dci 85cv an 2007
et elle demarre au 1/4 de tour que 1 fois sur 4 auriez vous une idée du probleme.
merci d'avance :crazy:
Dernière édition par larry.kubiak le Lun 06 Jan, 2014 19:01; édité 1 fois
T'as pas caller la pompe à injection, il n'y a pas de calage sur le DCI en regle general mais ce repère sert pour la synchronisation AAC/vilo bref dans ton cas, il n'a pas la synchro au demarrage d'ou le problème..
Il faut aligner le repère de de poulie de pompe à injection avec la vis de pompe. T'avais pas de repère sur ta courroie?

Merci JeanValgeant
c'est bien ce que je pensais ou le calage pompe ou le capteur.
je peut tout redemonter.
et une question je peux réutiliser le boulon de la poulie vilo ?
Oui pas de soucis, par contre normalement une distribution montée ne doit pas être détendu puis retendu mais dans ton cas ça risque clairement rien si t'as fais ça hier soir et pas rouler excessivement
non pas roulé juste fait tourner pour l'eau de refroidissement.
je pensais juste jouer sur le tendeur pour realigner la pompe sans démonter la poulie vilo tu penses que c'est jouable en pigeant le reste.
merci encore
Non, tu vas te faire chier pour rien :tourni:
Merci pour tous les renseignements :D je vais faire ça demain soir apres le boulot et puis je te dirais
merci encore.
Bonsoir à tous et plus particulierement à JeanValjean pour son aide.
bon les news.... demontage du support moteur et la je me rend compte que la fiche du capteur est positionnée mais pas emboitée.... :langue:
j'ai quand même tout redemonté pigé controle des reperes et nombres de crans et etait correctement en place remontage poulie et cache en plastique de .... :aieu: un tour de clef niquel 2 et 3 etc ça demarre au quart bilan 2h de galére pour tout demonter et remonter et même pas capable d'enfoncer une fiche :irony:
merci encore pour votre soutient éclairé
ps certain disent que l'informatique individualise celas ne connaissent pas le forum :hum2: un probleme, un instant de solitude ou de doute :idea: et c'est un coup de main qui vient de l'autre bout de la france sans un quel conque interêt :mock: moi qui croyait vivre dans un monde de fou :crazy:
Ah mais t'es pas au courant? Tu seras debite directement sur ton abonnement internet un prix forfaitaire, close que tu as signe et lu bien sur lors de ton inscription :tourni: :mdr:
Dernière édition par JeanValgeant le Mar 07 Jan, 2014 22:01; édité 1 fois
Bien vu :D JeanValgeant
je vais regarder dans la rt si je trouve le code de la cb :euh:
ps je vais certainement avoir encore besoin de vous!
sur le même véhicule, grosse fuite d'huile au niveau du turbo
je ferais certainement un topic avec photo.
merci et bonne journée :wink:
j2c
Membre d'honneur
Message Mer 08 Jan, 2014 08:01
merci pour ton retour d'info :wink: et bienvenue sur le forum :kiss:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Mais de rien, merci à vous surtout, ce forum technique est de haute qualité
merci aux participants qui l'anime :D
rpm91
Modérateur PR
Message Mer 08 Jan, 2014 17:01
Disons teso11 que ton attitude positive et aimable nous change par rapport aux utilisateurs qui
- débarquent un soir à 21h00 avec un problème compliqué sans donner la moindre info sur leur voiture
- insultent le forum suite à l'absence de réponse dans les 4 heures qui suivent,
- reviennent 3 jours plus tard dire qu'ils ont résolu leur problème mais qu'ils gardent la solution pour eux
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Bonsoir rpm91 :D je suis entiérement d'accord avec toi, pour avoir survolé différents forums de tout genre, avec ce même constat d'incivilité de certaine personne d'un genre pressé attendant leur dû.
il n'empêche que la qualité d'un forum est l'amalgame des intervenants sérieux qui alimente par des analyses et réponses techniques accessibles et enrichissantes. enfin ce n'est que mon point de vue.
Bonjour,
Je suis nouveau dans ce forum et j'aimerai savoir si je peux exposer ma problématique dans ce sujet ou si je dois en créer un autre. Et si oui comment faire s'il vous plait ?
Encore merci à vous,
A+,


Sauter vers: