[Clio III] Problème dae / voiture ne démarre plus
Planète Renault Index du Forum > Technique [Electronique-Electrique]
tonybegood
Petit nouveau
Inscrit le: 19 Jan 2018
Messages: 1
Message Ven 19 Jan, 2018 19:29
 
Salut,

J’ai un soucis avec ma Clio 3 de 2006 sur laquelle je n’ai plus de direction assisté avec un message panne de la direction.

Ceci est arrivé après avoir bricolé dessus notamment pour remplacer mon contacteur tournant et réparer la ventilation d’habitacle, ainsi que le moteur d'essui glace avant.

Je suis allé chez Renault au diag, le gars m’a dit le calculateur de direction est injoignable il est sans doute cramé..

Mais cette aprem je voulais revérifier les connectiques, j’ai débranché la batterie, et maintenant impossible de démarrer la voiture, le voyant antidemarage reste fixe.

Apparemment le calculateur de direction et l’anti démarrage sont lié..

Vous pensez que c’est bien lui qui est HS ou je peux vérifier autre chose ?

Je suis complétement pommé. Et je ne comprends pas pourquoi la voiture ne démarre plus après débranchement de la batterie.

J'ai pas très envie de la laisser chez renault, la recherche de panne risque de me couter chère, et ils vont surement me dire de changer la colonne entière...

Qu'en pensez vous ?

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: