Accueil / Technique [Mécanique]

[Clio III] probleme compte tour

bonjour a tous je vient vous exposé mon probleme sur ma clio 3 1.6 16V essence.
il y a 1 mois de cela ma clio a commencé a rencontré des problemes. a l'arret (exemple un feu rouge) ma voiture monte dans les tours (2000tours) toute seule alors que je n'ai pas le pied sur l'accelerateur. un jour il met apparu un message panne de l'injection et les voyant clé a molette et stop donc je me suis empressé de m'arreter au premier garage pour lui montré il ma dit de l'amener a renault car il ne savais pas d'ou cela pouvais venir.
je l'ai donc amener a renault , il me l'on garder quelque jour et on passé la balise mais rien trouvé juste une mise a jour des calculateurs. depuis ce jour plus aucun soucis mais rebelotte hier avec le meme soucis le compte tour qui monte seul.
je n'ai pas de perte de puissance ni de trou dans l'acceleration.

d'ou penser vous que cela puisse provenir ? embraye ? injecteur ? sonde ? ou autre ?

PS : j'ai changer mes bougies ainsi que bobines il y a environs 4mois

en vous remerciant par avance
j2c
Membre d'honneur
Message Mar 06 Nov, 2018 14:11
à mon avis, ce n'est pas un problème de compte tour.

Mais le moteur se met à accélérer tout seul car il y a une demande.

De combien monte le moteur ? 200 tour minute ? ou 2000 ?

sur ma voiture, quand la clim est en route, il monte de 200 tour au ralenti. Et également quand j'appuies sur le frein quand je suis arrêté (assistance au freinage).. et c'est un comportement normal. S'il monte à 2000.. c'est plus inquiètant. et là, je t'encourage à faire diagnostiquer ton moteur dans un autre garage qui ne fera pas que "passer un coup de valise" et "on a rien trouvé".
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
clic pour agrandir

je te joint une image sa me la fait encore ce matin je devient fou
j2c
Membre d'honneur
Message Mer 07 Nov, 2018 16:11
C'est à froid.. à croire que c'est le starter qui est mal réglé.

ça reste à 1500 ou ça retombe au bout de quelques secondes ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
ce n'etait pas a froid sa faisait 10/15min que je rouler et sa retombe pas au bout de quelque seconde sa part que quand je re accelere et encore la c'est 1500 ce matin c'etait pire aentre 1500 et 2000
Bonjour
Probablement une sonde de temperature entrée d'air ou sonde d'eau
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130


Sauter vers: