Google
[Clio III] Problème au démarrage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
tito ortiz
Petit nouveau
Inscrit le: 16 Jan 2015
Messages: 9
Message Ven 16 Jan, 2015 02:22:45
 
Bonsoir. Alors j'ai un minuscule problème avec ma clio 3 1.5 dci 85 ch de 2006. Lorsque je passe la 1er pour démarrer et que je relâche l'embrayage et bien je sens que ça tremble un peux en dessous de l'embrayage comme si la voiture aller caller ! Alors que je démarre tout à fait normalement et ça me le fait assez souvent. Sachant que ma voiture totalise 132 000 km et que l'embrayage n'a jamais été changer. Alors d'où peux provenir le problème ? Dois je changer l'embrayage ? Merci de vos réponses.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Ven 16 Jan, 2015 09:34:09
 
Bonjour oui si il a jamais étais jamais ben il es mieux de changer avant que sa casse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49158
Localisation: (92) toujours dans les roses
Message Ven 16 Jan, 2015 09:40:51
 
Avant de jeter l'argent par les fenêtres faudrait déjà faire un diagnostic :!:

L'embrayage tremble plus à froid ?

Ta voiture dort elle dehors ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 16 Jan, 2015 10:13:21
 
Bonjour et bienvenue

Tu as l'auto depuis combien de temps?
Tu as ressenti une dégradation depuis que tu l'as?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tito ortiz
Petit nouveau
Inscrit le: 16 Jan 2015
Messages: 9
Message Ven 16 Jan, 2015 13:32:29
 
j2c a écrit:
Avant de jeter l'argent par les fenêtres faudrait déjà faire un diagnostic :!:

L'embrayage tremble plus à froid ?

Ta voiture dort elle dehors ?


Oui oui elle dort dehors et oui effectivement il tremble plus à froid qu'à chaud
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tito ortiz
Petit nouveau
Inscrit le: 16 Jan 2015
Messages: 9
Message Ven 16 Jan, 2015 13:34:06
 
rpm91 a écrit:
Bonjour et bienvenue

Tu as l'auto depuis combien de temps?
Tu as ressenti une dégradation depuis que tu l'as?


Depuis un peux près 3 mois et j'ai ressenti cette vibration la depuis 3 jours environ.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tito ortiz
Petit nouveau
Inscrit le: 16 Jan 2015
Messages: 9
Message Sam 17 Jan, 2015 19:12:06
 
Up !

J'ai analysé le problème et j'ai remarquer que le moteur à froid c'était nickel plus aucun tremblement, en revanche, quand sa commence à chauffer la les tremblements recommencent ! Un idée d'où ça peux provenir ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google