Google
[Clio III] plus de Gps et de radio
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
valou69
Petit nouveau
Inscrit le: 17 Oct 2014
Messages: 5
Message Lun 20 Oct, 2014 07:27:42
 
Bonjour, je suis nouvelle sur le forum, j'ai une clio 3 (achetée d'occasion) depuis décembre 2013 et jusqu'à présent j'en était contente.

depuis la semaine dernière je n'ai plus de radio et de GPS et cela est arrivé subitement.En effet j'ai pris ma voiture et tout fonctionnait, j'ai coupé le moteur et le lendemain quand j'ai mis ma clio en marche la radio et le GPS ne fonctionnaient plus.J'ai regardé les sujets traités et mon mari a essayé les astuces données à savoir vérifier les fusibles (même celui derrière l'autoradio), débrancher et rebrancher la batterie et pareil pour la radio.et bien ça ne fonctionne toujours pas. J'ai l'écran noir avec l'heure qui s'affiche et la température.Avez vous d'autres idées?Merci
Valérie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Lun 20 Oct, 2014 07:39:50
 
Il y a normalement un fusible accessoire sous le volant qui gère l'autoradio.

Il faudrait vérifier que les bonnes tensions arrivent au poste.

Avec le contact mis, et la prise d'alimentation du poste (celle où il y a un fil noir, un fil rouge et un fil jaune), sortie.
Faire un test de tension
Entre le noir et le rouge = environ 12V
Entre le noir et le jaune = environ 12V

Après, peut-être que ton poste est grillé :peur2:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
valou69
Petit nouveau
Inscrit le: 17 Oct 2014
Messages: 5
Message Lun 20 Oct, 2014 12:15:16
 
Salut, je te remercie pour la réponse, mais mon mari a vérifié tous les fusibles.Je crois que je vais devoir emmener ma clio chez renault! Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Lun 20 Oct, 2014 15:31:11
 
Je pense qu'une vérification de la tension d'alimentation du poste peut être une bonne idée.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Lun 20 Oct, 2014 19:50:29
 
Est-ce qu'il a verifier ce fusible là? => http://mateo.mousur.org/Tutos_Divers/Fusibles/RTA_clio_3.jpg

le numéro 22 c'est un 10A a l'ecart
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 21 Oct, 2014 07:21:00
 
Celui là, il claque facilement en plus dans la clio :peur2:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
valou69
Petit nouveau
Inscrit le: 17 Oct 2014
Messages: 5
Message Mer 22 Oct, 2014 09:36:29
 
Coucou, oui je pense que mon mari les a tous vérifié.J'ai emmené ma clio chez renault ce matin, je vous tiens au courant.Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mer 22 Oct, 2014 10:41:20
 
ok, on croise les doigts pour que ça ne soit pas un billet de mile qui parte :aieu:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
valou69
Petit nouveau
Inscrit le: 17 Oct 2014
Messages: 5
Message Mer 22 Oct, 2014 14:26:43
 
salut, je suis dégoutée, Renault vient de m’appeler.C'est l'autoradio qui est mort (la voiture est de avril 2011) il y en a pour 439 euros pour la pause et toute la nouvelle configuration (autoradio et gps).Et bien ça ne dura pas longtemps chez renault!!! :crazy:
Merci pour vos conseils, bisous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mer 22 Oct, 2014 14:53:05
 
la vache, ça calme. :peur2:

ça reste moins cher que je ne pensais.. sur nos vieilles laguna, un calculateur GPS qui tombe en rideau, c'est 1600€ :ko:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 22 Oct, 2014 14:55:22
 
Sur une auto de 3 ans, tu peux espérer obtenir une prise en charge partielle de la réparation.

N'hésite pas à en parler à ton agent, et s'il fait la sourde oreille, contacte le service client de Renault

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
valou69
Petit nouveau
Inscrit le: 17 Oct 2014
Messages: 5
Message Mer 29 Oct, 2014 20:21:31
 
Salut, non renault n'a pas voulu prendre en charge une partie de la facture car d'après eux il n'y a pas eux de défault sur l'autoradio.c'est comme ça! si il y avait eu un problème dû au froid comme certains ont eu alors là oui ils auraient fait un geste!
en plus ils ont gardé ma voiture deux jours et demi car ils ne savaient pas faire la programmation!
Merci à tous pour vos conseils, bises
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mer 29 Oct, 2014 23:42:37
 
Ca te coute rien de demander de toi même une prise en charge auprès du service client de Renault je pense sincerement qu'il y moyen d'avoir une prise en charge
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Jeu 30 Oct, 2014 07:22:53
 
:+1o:

Je serais assez curieux de voir comment Renault peut justifier qu'un autoradio qui tombe en panne au bout de 3 ans ne vient pas d'un défaut de l'appareil.

Après, que le garage n'ait pas envie de prendre la prise en charge sur ses fonds propres, c'est relativement compréhensible. Mais il y a de fortes chances pour que le service client prenne une partie de la facture en charge. Ils sont plutôt conciliants chez Renault, pas comme chez d'autres constructeurs :sifflote: :irony:

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google