Google
[Clio III] Plaquettes de frein ar droit hs après 55000kms
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
kkdesbois
Petit nouveau
Inscrit le: 05 Mar 2014
Messages: 3
Message Mer 05 Mar, 2014 12:21:44
 
Bonjour,

Mon amie possède une Clio 3.2 (2010) qui cumule autour de 55000kms.
Depuis le début, on entend un bruit de couinement lorsqu'on freine ou qu'on roule a faible vitesse (en ville). Renault a déjà changé un étrier de frein avant droit en 2010 (voiture sous garantie), le bruit a pendant un temps disparu puis est revenu légèrement au début et un peu plus fréquemment par la suite. On s'y est finalement habitué.
Sauf que ces 2 dernières semaines, le bruit de couinement s'est transformé en bruit sourd à chaque freinage. Je ne m'en suis pas inquiété tout de suite et j'ai démonté la roue 2 semaines après le début de ces bruits sourds.

Verdict : les plaquettes étaient complètement usées et bien sûr frottaient sur le disque. Résultat : plaquettes + disque à changer. Ca m'apprendra à attendre!
Seule une plaquette (celle à l'extérieur, côté jante) était usée jusqu'au support métallique, l'autre (celle à l'intérieur, poussée par le piston) est usée à moitié.
Par contre, sur l'autre roue, les plaquettes sont très peu usées (encore heureux pour une auto de 50000kms).

Je vais donc changer tout ce qui est hs mais je me demande comment ça s'est produit et aimerais trouver l'origine du problème pour ne pas que le couinement et l'usure rapide se reproduisent.

Je pensais que ça devait venir d'un étrier grippé. Mais j'ai fait l'essai de repousser le piston (en le tournant avec l'outil adéquat) et ça s'est super bien passé, aucune résistance. J'en ai donc déduit que l'étrier n'est pas grippé. Ai-je tort sur mon analyse?

Ma 2ème hypothèse est que le câble de frein à main est plus tendu sur le coté droit et, du coup, les plaquettes sont toujours limites à toucher le disque et s'usent donc à chaque fois qu'on roule. Est-ce que ce scénario est plausible?

Si vous avez déjà rencontré ce problème ou que vous avez des idées, je suis à votre écoute.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49148
Localisation: (92) toujours dans les roses
Message Mer 05 Mar, 2014 13:40:25
 
Tu as un CT récent sur ta voiture, quand je te lis, je me demande si la répartition du freinage n'est pas mal foutue sur ton train arrière.

Ton hypothèse sur la tension du câble, me semble être une bonne piste.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
kkdesbois
Petit nouveau
Inscrit le: 05 Mar 2014
Messages: 3
Message Mer 05 Mar, 2014 15:06:19
 
Non, je n'ai pas de CT mais ça ne devrait pas tarder car j'arrive à la date anniversaire de l'auto.
En traînant sur le net, j'ai également trouvé une autre piste : les colonnettes de l'étrier qui seraient grippées. J'y crois de plus en plus car ça expliquerait bien pourquoi un seul côté (extérieur) de l'étrier est usé jusqu'à la partie métallique.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
arai16
Nouveau
Inscrit le: 04 Mar 2014
Messages: 12
Localisation: toulouse
Message Mer 05 Mar, 2014 21:50:21
 
oui c'est bien plausible, mauvais remontage du cable de frein a main sur l'etrier ce qui pourrait faire appuyer une plaquette un peu plus fort sur le disque, sinon possible aussi un des coulisseau de l'etrier qui est soit gripé soit legerement tordu lors d'un depose/repose..donc usure plaquettes plus rapide...bien sur tout cela est dit sous reserve de demontage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kkdesbois
Petit nouveau
Inscrit le: 05 Mar 2014
Messages: 3
Message Mer 26 Mar, 2014 13:55:06
 
Bonjour,

Je reviens sur ce post. Je n'ai pas encore changé les disques, pour des histoires de mauvaise commande et d'envoi de mauvaises pièces.
J'ai enfin reçu les disques que j'ai commandés chez Oscaro. J'avais pris soin de commander des disques avec roulement et bague ABS intégrés.
Voici une photo de ceux que j'ai reçus :



J'ai comme un doute sur la présence de la bague ABS...

Je n'ai pas trop envie de les renvoyer et de perdre encore 2 semaines. Est-il facile de récupérer la bague ABS des anciens disques et de la remettre sur les nouveaux?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google