Google
[Clio III] Nouveau propriétaire.
Planète Renault Index du Forum > Généralités / News
Aller à la page <  1, 2, 3  >
daal02 (david)
Losange de Bronze
Inscrit le: 22 Juin 2003
Messages: 5099
Localisation: Vaucluse
Message Dim 23 Juil, 2006 10:40:34
 
Belle acquisition :D
Félicitation et trés bonne route ::amour_000::

_________________
Mégane IV Intens TCE 130, Captur Intens Energy dci 90, Mégane III Coupé Dynamique 1.5 Dci 105cv, Clio III Dynamique 1.5 dci, Megane II coupé Luxe-Dynamique 1.6, Clio II 1.4 Dyna, Clio II ph 1 Rxt 1.6
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
titoff77
Nouveau
avatar
Inscrit le: 23 Juin 2006
Messages: 29
Localisation: 27
Message Ven 25 Aoû, 2006 21:32:00
 
Bonsoir à toutes et à tous.
Après deux mois et 6500 kms, je suis très heureux au volant de ma clio.
Juste une question : j'ai remarqué que l'ordinateur de bord m'indique une consommation inférieure de 5 à 6 litres lorsque je fais le plein par rapport à la pompe. Il en est de même avec la jauge à essence. Pour exemple, la jauge indiquait un quart et j'ai mis 52 litres dans le réservoir qui en contient 55.
Si quelqu'un a eu le même (Petit) soucis, peut-il m'indiquer ce qu'il faut faire.
Merci d'avance et à bientôt.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
moymoy
Losange de Carton
Inscrit le: 30 Mai 2006
Messages: 105
Localisation: 92 - Issy les moulineaux
Message Ven 25 Aoû, 2006 23:09:35
 
J'ai exactement le même modèle que toi (hormis la couleur et quelques petits détails :roll: ) et je confirme bien ton impression !

J'ai franchi les 10000 kms avec en mixant tous les types de trajets et de conditions et à plusieurs reprises il y a eu une incohérence de plus ou moins 4 à 5 litres entre le débit de la pompe et ce qu'annonce l'ordinateur de bord comme restant dans le réservoir !

Mais bon n'étant pas non plus du style à fricotter avec les fonds de réserve , ça ne me pose pas plus de soucis à l'utilisation et de plus les 2 fois où j'ai du pousser en réserve apparemment y'avait bien de quoi faire les 100 kms annoncés :mrgreen:

Après tout ça, hormis le manque de maintien latéral des dossiers des sièges AV et le fait qu'en Jantes 16" les roues deviennent limite trop large pour la voiture (à mon gout) , c'est une fabuleuse voiture (enfin là ça send un peu moins bon depuis 5 jours.... mais je développerai surement dans un autre topic :boude: )

_________________
Pourquoi "séparé" s'écrit il en un seul mot alors que "tous ensemble" s'écrit en 2 mots ... séparés ;)


Clio III Luxe Dyn. 1,5l dci 105 5P - Pack Style - Jantes 16" - Autoradio Mp3 - 15000 kms déjà, bientot la première douloureuse :s ! Terrible !! mais... (déjà 1 point en moins :s )
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leouch
Losange d' Argent
avatar
Inscrit le: 22 Oct 2004
Messages: 8131
Localisation: Doubs
Message Sam 26 Aoû, 2006 08:24:37
 
Les valeures de reservoir annonçés sont des valeurs moyennes; chaque reservoir est unique :mrgreen: donc ce n'est pas une mesure fiable :wink:

_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Sam 26 Aoû, 2006 11:06:02
 
Leouch a écrit:
chaque reservoir est unique

ah bon c'est un artisan qui s'occupe de ça, un réserviste :pense: :mrgreen:
ils sont tous pareil sinon? :euh:

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
sokatm
Nouveau
Inscrit le: 04 Jan 2006
Messages: 24
Localisation: 77
Message Sam 26 Aoû, 2006 14:32:30
 
Bonjour,

J'ai le meme soucis sur ma clio III 1.5 86cv. L'ordinateur affiche 47 litres consommés alors que lorsque je fais le plein je mets 53 litres.

Cela commence à m'inquiéter car je vois que de plus en plus de monde on se genre de "soucis" avec clio III.

Quelqu'un aurait il une explication à ce phénomène ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MAN
Losange de Papier
Inscrit le: 04 Aoû 2006
Messages: 90
Localisation: VAUCLUSE
Message Sam 26 Aoû, 2006 17:41:57
 
+1 :-?
je viens de faire un plein de 43 litres, l'ordi m'annonce une conso moyenne de 3,7 litres aux 100 et ça fait 4,4 d'aprés mes calculs
différence significative qui peut tromper ceux qui se fient aux indications de l'ordi
en tout cas félicitations ta clio est magnifique, je trouve cette couleur super

_________________
CLIO II 1.5 DCI 70 cv Pack Sport Bleu roy
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Lun 28 Aoû, 2006 20:38:27
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
titoff77
Nouveau
avatar
Inscrit le: 23 Juin 2006
Messages: 29
Localisation: 27
Message Lun 09 Oct, 2006 11:03:51
 
Bonjour à tous.
Voilà 4 mois que je conduis ma clio 3 et après 9000 kilomètres elle m'enchante toujours.
Je me suis habitué au fait que le moteur ne réponde qu'à partir de 1800 tours et maintenan c'est un régal.
:D :lol: :lol: :lol:
Bonne journée à tous et à toutes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
GromiT
Losange d' Alu
avatar
Inscrit le: 21 Jan 2006
Messages: 1196
Localisation: Nantes
Message Lun 09 Oct, 2006 11:40:14
 
jmt 31. a écrit:
Bonsoir a vous tous,
Pour vous les propriétaires de CLIO III.
Un lien intéraissant en direct de l'Usine :ouioui: :cool2:
:arrow: http://www.linternaute.com/auto/dossier/renault-usine-flins/index.shtml
J'espère que le lien s'ouvre bien pour vous.
Quand pensez vous :?:
A@+ JMT31.


interressante cete pitite vidéo :wink: mais n'offre rien de plus de se que l'on connait déjà sur la fabrication d'une Auto, en l'occurence ici une Clio 3 :wink:


@titoff77: j'ais égalemnt un problème avec ma "jauge" et ma conso moyenne de l'ODB (mais ça c'est normal), c'est surtout ma jauge, en faite, apres avoir fais le plein, juste après avoir dépensé (mais vraiment juste après) un 1/4 du réservoir (à vive allure je trouve... :aw2: ), la jauge remonte au "plein" et m'indique une autonomie de 850 kms pile poile à chaque fois, alors que avec un plein il m'indique entre 1100 et 1200 kms d'autonomie... :pense: , ma conso moyenne, mon autonomie, etc... donné de l'ODB sont donc eronnées par la suite; c'est vraiment galère, car samedi, en fonction du nombres de kms que j'avais effectué (avec un plein, je calcule facilement suite à une panne sèche effectué pour connaitre le nombre de kms possible avec un plein...) suivant l'ODB ile me restait 253 kms à parcouris, mais j'ais mis 55,6 litres dans le réservoirs... donc évidement impossible d'effectuer 253 kms...

Donc fie toi au nombre de kms que tu fais avec un plein, (suite panne sèche, véhicule neuf tout comme le réservoir, donc pas vraiment beaucoup de dépots dans le réservoir...) et vois en fonction de ça :wink:

Mon ODB m'indique 6.0L/100 alors que je fais après mes calculs 5,4L/100 voir moin les semaines ou je roule moin en ville... l'ODB ne prends pas en compte je pense la consomation au ralenti (feux rouge, etc...) donc conso moyenne réel fossée :-/

Pour ton problème de jauge donc, apparement c'est un problème qui prend de l'empleur, tout comme celui ru RLV et le centre technique Renault penche dessus, me disaient qu'ils avait trouvé une solution pour fin septembre, mais j'attends toujours... :blase:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
titoff77
Nouveau
avatar
Inscrit le: 23 Juin 2006
Messages: 29
Localisation: 27
Message Dim 22 Oct, 2006 19:40:08
 
bonsoir à tous.
Je me suis rendus tout de même au garage pour mon problème de jauge et de ODB
Verdict. il ne faut pas faire le plein à ras bord car l'ordi ne prend pas les litres de plus en compte. En remplissant à ras bord, on rempli deux poches d'air et l'ODB est faussé.
Quant à la capacité du réservoir, le mécano l'a branché sur l'ordinateur du gararge. Verdict : il a une capacité de 53 litres plus 5,5 litres de réserve soit 58,5 litres de capacité.
Cette semaine j'ai fait le plein que lorsque la réserve s'est allumé. J'ai rempli mon réservoir normalement (après le deuxième clac j'ai arrêté) et j'ai un écart minime entre la consommation donnée par l'ODB et la pompe. J'ai mis un litre de plus (Minime comparé au 5 ou 6 litres)
A plus.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titoff77
Nouveau
avatar
Inscrit le: 23 Juin 2006
Messages: 29
Localisation: 27
Message Mar 31 Oct, 2006 13:32:53
 
Bonjour à toutes et à tous.
Voilà ce qui m'amène. Dans ma précédente Mégane 2 j'avais installé un alpine MP3 avec interface que vous pouvez voir également installé dans ma clio 3 au début. j'ai remis le poste cd normal dans la clio. J'ai un pocket PC qui lit les MP3. J'en ai parlé à la gentille jeune fille qui s'occupe de la boutique Renault de metz et elle m'a dit qu'il existait un branchement direct avec l'autoradio d'origine via deus prises RCA (en gros comme si on branchait un chargeur CD)
Prix : 35 euros.
Je mettrais des photos lorsque je l'aurais reçu et installé.
A bientôt.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
GromiT
Losange d' Alu
avatar
Inscrit le: 21 Jan 2006
Messages: 1196
Localisation: Nantes
Message Mer 01 Nov, 2006 17:19:35
 
titoff77 a écrit:
...
Verdict. il ne faut pas faire le plein à ras bord car l'ordi ne prend pas les litres de plus en compte. En remplissant à ras bord, on rempli deux poches d'air et l'ODB est faussé....


Bonjours;

Quand tu dis ne pas faire le plein à ras bord: Quand tu fais ton plein, tu pose le pistolet de la pompe sur la petite barre (métal :?: ) au fond du conduit? et que au deuxième "clac" tu arrète?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
titoff77
Nouveau
avatar
Inscrit le: 23 Juin 2006
Messages: 29
Localisation: 27
Message Lun 06 Nov, 2006 13:39:30
 
Oui.
Lorsque je fai le plein, je mets le pistolet jusqu'au bout. Au deuxième clac, j'arrête le remplissage du réservoir.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
GromiT
Losange d' Alu
avatar
Inscrit le: 21 Jan 2006
Messages: 1196
Localisation: Nantes
Message Mar 07 Nov, 2006 01:10:10
 
Ok :wink:


J'ais fais le "plein" hier avec cette méthode, et le PB de jauge est toujours présent :-/ c'est lourd à force :!:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
titoff77
Nouveau
avatar
Inscrit le: 23 Juin 2006
Messages: 29
Localisation: 27
Message Dim 19 Nov, 2006 19:42:12
 
bonsoir à toutes et à tous.
Concernant le plein de carburant, je viens de le faire et je n'ai plus de problème. J'ai arrêté de remplir mon réservoir au deuxième clac du pistolet. J'ai une différence de 0.5 à 1 litres ce qui est raisonnable.
bonnne soirée et bon courage pour la semaine qui arrive.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titoff77
Nouveau
avatar
Inscrit le: 23 Juin 2006
Messages: 29
Localisation: 27
Message Dim 14 Jan, 2007 22:04:27
 
Bonsoir à toutes et à tous.
Voilà, après bientôt 7 mois, ma clio vient de passer les 12000 kilomètres et pas un seul soucis. C'est plaisant.
En utilisation normale ma consommation ne dépasse guère les 6 litres (je fais pas mal de ville avec)
Mais bon elle est en vente (sur forum adapté).
Concernant l'autoradio, j'ai eu la pièce permettant de brancher un lecteur MP3 sur le poste d'origine. Pour 35 euros chez Renault c'est parfait.
La pièce est branché sur la prise auxiliaire de l'autoradio et il suffit de changer la source (mettre sur aux. ) pour pouvoir écouter les MP3.
Au fait meilleurs voeux pour cette nouvelle année.
A bientôt.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
didier57
Losange de Carton
avatar
Inscrit le: 05 Juin 2004
Messages: 363
Localisation: moselle (15 km de thionville)
Message Dim 14 Jan, 2007 22:09:52
 
titoff77 a écrit:
Bonsoir à toutes et à tous.
Voilà, après bientôt 7 mois, ma clio vient de passer les 12000 kilomètres et pas un seul soucis. C'est plaisant.
En utilisation normale ma consommation ne dépasse guère les 6 litres (je fais pas mal de ville avec)
Mais bon elle est en vente (sur forum adapté).
Concernant l'autoradio, j'ai eu la pièce permettant de brancher un lecteur MP3 sur le poste d'origine. Pour 35 euros chez Renault c'est parfait.
La pièce est branché sur la prise auxiliaire de l'autoradio et il suffit de changer la source (mettre sur aux. ) pour pouvoir écouter les MP3.
Au fait meilleurs voeux pour cette nouvelle année.
A bientôt.


Salut et bonne année a toi
tu vend ta clio pour acheter quoi

_________________
Mégane III GT Line 1.6 dci 130
Scenic 1.6 16v RXT
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page <  1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google