Google
[Clio III] nouveau modèle GPL
Planète Renault Index du Forum > Généralités / News
Aller à la page <  1, 2, 3  >
filap
Nouveau
Inscrit le: 07 Mar 2011
Messages: 18
Message Lun 30 Mai, 2011 07:47:38
 
Bonjour cliogpl41,

Alors voila des nouvelles de ma Clio ,je l'ai récupérée vendredi ,ils ont changés un capteur de pression (donc le défaut serait bien un problème de pression) , le chef d'atelier m'a expliqué qu'une vingtaine de Clio GPL serait atteinte du mème problème sur toute la France et que dans certain cas un simple réglage et/ou changement de capteur suffit et dans d'autres cas il faut changer le vapodétendeur . En ce qui me concerne j'ai fait entre ce WE et ce matin environ 200 kms sans problème ,j'espère que donc que le problème est résolu.
Il reste 2 points qui me pose problème , la voiture à tendance à caler au démarrage , et hier j'ai fait le plein et je n'ai pu que mettre 18 l de GPL.

A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cliogpl41
Petit nouveau
Inscrit le: 14 Mai 2011
Messages: 9
Localisation: BLOIS
Message Lun 30 Mai, 2011 08:52:37
 
Bonjour Filap et merci pour ces précisions.

Ils m'ont déjà remplacé ce capteur sur mon véhicule mais le problème est réapparu juste après. J'espère que ça ne sera pas le cas pour toi, même si le fait que tu n'ai pas pu mettre plus de 18 litres n'est pas bon signe...

Je dépose mon véhicule ce soir, je te tiens au courant des actions menées, mais je pense qu'ils vont effectivement se tourner vers un remplacement du vapodétendeur.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
teckman57
Petit nouveau
Inscrit le: 24 Fév 2011
Messages: 2
Message Lun 30 Mai, 2011 22:37:33
 
Déjà que j'ai était très déçu de cette voiture lors de la livraison.... Me voila avec le même problème que vous.
Entre autre se problème de commutation GPL, avez vous aussi un bruit de "Claquement" lorsque vous êtes au ralenti en mode GPL ?(Bruit qui disparait lorsque l'on commute en essence)
De plus j'ai l'impression que le ralenti de la voiture est beaucoup trop bas sur la mienne (Impression qu'elle va caler). Il est à peu près a 600tr/min chez moi.
Avez vous ce problème également ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
filap
Nouveau
Inscrit le: 07 Mar 2011
Messages: 18
Message Mar 31 Mai, 2011 08:08:17
 
Bienvenue au club Clio GPL (et les petits soucis qui vont avec),

Le cliquetis du moteur est du aux valves GPL ,idem injecteurs mais spécifique pour le GPL et c'est normal .
Par contre je pense aussi que le ralenti est un peu trop bas , est ce que je cale à cause de cela ou c'est le fonctionnement en GPL qui pose ce probleme,
à voir.
Si quelqu'un à eu le problème de remplissage du plein de GPL et qui à été
solutionné ,est ce qu'il peut faire un retour.

Bonne journée , filap
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cliogpl41
Petit nouveau
Inscrit le: 14 Mai 2011
Messages: 9
Localisation: BLOIS
Message Mer 01 Juin, 2011 21:08:04
 
Bonsoir à tous je viens de récupérer mon véhicule ce soir.
Modification apportée par le techno centre : augmentation de la pression en sortie du vapodétendeur, passage de 1,3 à 1,4 bars.
Par rappel il avait diagnostiquer une chute de pression sous 1,1 bars de temps en temps, seuil en dessous duquel la voiture rebascule en essence.

Reste à éprouver cette nouvelle action de Renault.

Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
filap
Nouveau
Inscrit le: 07 Mar 2011
Messages: 18
Message Lun 06 Juin, 2011 07:52:11
 
bonjour,

Juste pour dire que depuis la visite chez Renault ,plus de problème avec le
GPL :)

A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cliogpl41
Petit nouveau
Inscrit le: 14 Mai 2011
Messages: 9
Localisation: BLOIS
Message Lun 06 Juin, 2011 09:24:28
 
Bonjour A tous,

Même chose pour moi, pas de soucis depuis la dernière intervention
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
filap
Nouveau
Inscrit le: 07 Mar 2011
Messages: 18
Message Ven 17 Juin, 2011 09:55:34
 
bonjour,

Juste pour dire que depuis tout va bien ,j'ai meme pu faire le plein
à 34 l ,par contre il ne faut vraiment pas tenir compte de la jauge GPL qui
indique n'importe quoi.
Elle a toujours tendance à caler lors d'un arret pour repartir en première.


A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
filap
Nouveau
Inscrit le: 07 Mar 2011
Messages: 18
Message Lun 27 Juin, 2011 07:45:43
 
Bonjour,

Depuis quelques jours, lorsque je démarre en mode GPL, elle ne passe
pas automatiquement en GPL ,la led orange clignotte et il y a le signal
sonore. Je suis obligé de couper le contact et redémarrer et là elle se
met en GPL ?
Je viens de passer les 5000 kms.

A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
filap
Nouveau
Inscrit le: 07 Mar 2011
Messages: 18
Message Lun 18 Juil, 2011 08:19:14
 
Bonjour,

Pour le problème de passage automatique de l'essence au GPL après le
démarrage, j'attend une mise à jour de l'ODB sur laquelle le service technique Renault travaille pour remédier à ce problème.En tout cas, c'est ce que m'a dit le chef d'atelier de la concession .
Pour l'instant il me suffit à chaque fois que je démarre la voiture de m'assurer que je suis bien en position essence et de basculer manuellement en GPL quand le moteur est chaud.
Pour moi pas de problème ,pour ma femme ......
De toute façon cela confirme bien ce que j'écrivais un peu plus haut sur le
niveau de finition de l'intégration du GPL sur la Clio , heureusement que je n'ai pas à vendre cette voiture maintenant, je me vois mal expliquer à un futur acheteur la manipulation à faire pour passer de l'essence au GPL.

Bonne journée à tous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Borislabasque
Petit nouveau
Inscrit le: 24 Aoû 2011
Messages: 1
Message Mer 24 Aoû, 2011 07:07:31
 
Bonjour à tous,

Soyons réunis sous cette même problématique très embarrassante qu'est la fonction GPL sur Clio.

Je suis tout de même content de ne pas être le seul à subir ce problème...

J'amène ce jour la voiture au garage pour un diagnostic...et vous? Tout est réglé à ce sujet? Plus de soucis avec une interruption intempestive du réservoir GPL???
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
filap
Nouveau
Inscrit le: 07 Mar 2011
Messages: 18
Message Mer 07 Sep, 2011 08:19:58
 
bonjour , c'est la rentrée !

Le seul problème qui me reste est qu'il faut obligatoirement démarrer en mode essence lorsque le moteur est froid sinon au bout de quelques minutes
le buzzer se met à sonner , la seule façon de l'arreter est de repasser en mode essence, si je veux rebasculer en GPL ,il faut que je coupe le contact et
là , je peux démarrer en mode GPL.
Par contre si le moteur est déjà chaud ,pas de "problème".
Je vais recontacter le chef d'atelier qui m'avait promis que le service technique travaillait sur une mise à jour de l'ODB pour ce problème.

à suivre.......
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cliogpl41
Petit nouveau
Inscrit le: 14 Mai 2011
Messages: 9
Localisation: BLOIS
Message Jeu 22 Sep, 2011 10:41:13
 
Bonjour à tous,

Après 11 000 km sans aucun nouveau problème,
Je rencontre depuis 5 jours le même problème que toi Filap :
"A froid la voiture repasse en mode Essence"

Je viens de déposer le véhicule ce matin chez Renault...

Affaire à suivre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cliogpl41
Petit nouveau
Inscrit le: 14 Mai 2011
Messages: 9
Localisation: BLOIS
Message Lun 10 Oct, 2011 19:51:41
 
Petit point suite à la dernière expertise de Renault.
Mise en cause du vapodétendeur. Commande en cours de la pièce prise sous garantie. En attendant je démarre en essence et je bascule manuellement en GPL dès la 1ère graduation de T° atteinte et pas de soucis.

Un conseil si vous avez ce type de problème ne laissez pas traîner car 2 ans de garantie ça passe vite !!

Affaire à suivre dès installation du nouveau vapodétendeur
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
filap
Nouveau
Inscrit le: 07 Mar 2011
Messages: 18
Message Dim 25 Déc, 2011 12:12:16
 
Bonjour et bonnes fetes de fin d'années à tous

Des nouvelles de ma clio gpl qui avec le froid de l'hiver à de plus en plus de
problemes de passage du mode essence en gpl.
j'ai contacté une fois de plus le chef d'atelier qui n'a pas de solution a mon probleme et qui attend toujours un retour du service technique (depuis le mois de juin).
J'ai donc contacté le service client pour qu'il me trouve une solution car je ne compte pas attendre que la garantie soit terminée sans avoir resolu ce probleme.

joyeux Noel et bonne Année , Filap
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
filap
Nouveau
Inscrit le: 07 Mar 2011
Messages: 18
Message Jeu 05 Jan, 2012 15:18:18
 
Bonne Année à tous,

Le service client que j'avais contacté ma demandé de refaire un passage
au garage pour un nouveau Diagnostic.
Je suis donc passé prendre rdv ou le chef d'atelier m'a expliqué que meme
après l'intervention le problème risque de revenir car la voiture ne serait pas
en cause mais se serait le GPL lui meme qui contiendrait des poussières et
qui provoquerait des disfonctionnements .
Il aurait démonté des vapodétendeurs plein de boues sur d'autres voitures !
Ce qui m'étonne ,c'est que c'est la première fois depuis que j'amène la voiture que l'on me sert cette version qui bien sur ne remet pas en cause un
problème technique sur le véhicule mais la qualité du carburant.
Bon, je vais jouer le jeu et ramener la voiture le 16 janvier.
Avez vous des problèmes similaires ?
Est ce que vous avez une clio 3 GPL qui fonctionne correctement ?

Filap
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 584
Localisation: Sud 78
Message Jeu 05 Jan, 2012 21:23:23
 
Ahem...

Il n'y a pas de filtre à gaz sur cette installation par hasard ?
(il suffit de regarder le carnet d'entretien spécifique GPL)

Les boues devraient rester au niveau du filtre, pas aller dans le vapodétendeur...
Au pire changer le filtre (40€ la pièce quand même), avant de tout remettre à neuf sur le circuit de carburant.

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
filap
Nouveau
Inscrit le: 07 Mar 2011
Messages: 18
Message Lun 23 Jan, 2012 18:12:54
 
Bonjour ,

Bon ,j'abandonne .
j'ai ce matin négocié la reprise de ma clio à un prix convenable pour l'achat
d'un Duster.
Fin de mes visites chez le concessionaire.

Bon courage à tous ,Filap
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page <  1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google