Google
[Clio III] Message Injection à Contrôler (1.5 dcI 85cv)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
clems33
Petit nouveau
Inscrit le: 31 Mar 2012
Messages: 3
Message Sam 31 Mar, 2012 16:25:52
 
Bonjour
Je viens de m'acheter en occasion pas plus tard se matin une CLIO 3 de 2006 85cv.
Au bout de quelques kilomètres un message s'affiche sur l'ordinateur de bord et m'indique "contrôler injection". Cela s'accompagne d'une diminution de puissance.
JE dois me faire poser les bonnes plaques d'immatriculations lundi et le commercial qui ma vendu la voiture ma dit d'allé voir l'atelier mécanique en même temps car les employés a l'atelier Renault minute pouvait rien faire.

Vous pensez que cela vient d'ou? Est ce grave? Que faire?

Merci de vos conseils

Edit modo : Mise en conformité du titre
last_editDernière édition par larry.kubiak le Sam 31 Mar, 2012 16:32:12; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Sam 31 Mar, 2012 16:39:43
 
Effectivement, la première chose à faire est de passer au garage dès lundi matin pour qu'ils prennent ton véhicule en charge (totalement à leurs frais bien entendu). Tu devrais même pouvoir prétendre à un véhicule de prêt pour la journée puisqu'ils auraient du vérifier le véhicule avant de te le vendre ...

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
clems33
Petit nouveau
Inscrit le: 31 Mar 2012
Messages: 3
Message Sam 31 Mar, 2012 16:45:03
 
Ah bin sa ya intérêt qu'il prenne tout en charge car autrement il ya scandale. Putin que c'est frustrant je leur faisait gavé confiance et le je prend le véhicule chez Renault au bout de quelques kilomètre quasiment plus d'accélération sur le cou je me dis que c'est l'électronique et la clim. mais sa la refait plusieurs fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Sam 31 Mar, 2012 17:47:38
 
salut
+1 pour le retour a l atelier
ca aura pas duree lgtps lol
au cas ou
regarde si ton EV de sural n est pas passee dans le ventilateur moteur
c est le genre de panne qui arrive souvent...surtout qd c est un mancho qui fait la revision....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Sam 31 Mar, 2012 18:26:14
 
+1 pour bibi a un moment j'en voyais de tous les jours des trucs comme ca :lol2: :lol2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
clems33
Petit nouveau
Inscrit le: 31 Mar 2012
Messages: 3
Message Sam 31 Mar, 2012 19:18:00
 
le probleme c'est que je suis pas du tout bricoleur auto
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Dim 01 Avr, 2012 10:33:04
 
+1 avc jeanvalgeant

pour clem33
tu ouvres ton capot
tu regardes sous le bocal de LDR
tu dois avoir une electrovanne noire avec un connecteur et 2 tuyaux
controle juste quelle soit bien sur son support
ou du moins controle quelle soit pas dans les elices du ventilo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google