Google
[Clio III] Intermittence des essuie-glaces en panne
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
oncleloup
Nouveau
Inscrit le: 21 Déc 2012
Messages: 12
Message Ven 21 Déc, 2012 16:26:09
 
bonjour,

je voudrais savoir si quelqu'un sait où se trouve le module d'intermittence des essuie-glace sur CLIO III , en effet il marche en position "balayage constant" mais est en panne en 'intermittent " je suis un ancien mécano mais ne suis plus dans le coup concernant les nouvelles technologies en électricité et électronique.En principe ce boitier est toujours accolé au moteur , mais comme Renault est toujours à part des autres :nonnon: ................

merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Ven 21 Déc, 2012 19:22:35
 
bonsoir,

les essuie-glace fonctionne via l ' UCH.

(unité centrale habitacle) situé coté conducteur)

:arrow: avezvous essayer un commodo :?:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oncleloup
Nouveau
Inscrit le: 21 Déc 2012
Messages: 12
Message Ven 21 Déc, 2012 20:50:21
 
merci pour votre réponse ,
commodo ? j'ai du mal à y croire , position "vitesse constante çà marche" non je n'ai pas essayé de commodo , je ne peux pas l'acheter si ce n'est pas çà (je pensais que l'intermittence était un petit boitier accolé au moteur et interchangeable )

merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oncleloup
Nouveau
Inscrit le: 21 Déc 2012
Messages: 12
Message Sam 22 Déc, 2012 17:23:19
 
bonjour,
j'ai solutionné mon problème ! aujourd'hui l'essuie-glace ne marchait plus du tout ,alors que pas plus tard qu'hier il fonctionnait encore sur 1 seule vitesse (constante ) j'en ai déduit qu'avec la pluie incessante du jour , c'est l'humidité qui en ai la cause ! j'ai démonté mon moteur d'essuie-glace , opération délicate car logé sous le pare-brise,et , surprise : le module électronique d'intermittence est collé dessus comme je l'imaginais , j'ai tout sécher au pistolet thermique et c'est reparti !!! heureux pour le porte-monnaie lorsqu'on sait le coût de la main d'oeuvre.
J'ajoute que la présence de cette eau /humidité à cet endroit vient de l'étanchéité du grand plastic qui recouvre tout le bas du pare-brise , là ou toute la saleté s'accumule et la lèvre ne fait plus son travail d'étanchéité .

voilà si çà peut servir quelqu'un , tant mieux .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Dim 23 Déc, 2012 09:34:52
 
magnifique :cool2:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
oncleloup
Nouveau
Inscrit le: 21 Déc 2012
Messages: 12
Message Ven 28 Déc, 2012 23:10:20
 
bonjour,
Suite à grosses pluies , suis retombé en panne d'essuie-glaces , çà a marché quelques jours et boom ..! j'ai redémonté mon moteur mais cette fois je l'ai décortiqué (opération délicate car boitier plastic à contacts fortement collé sur la carcasse du moteur pour cause d'étanchéité ) en fait ce moteur Valéo n'a absolument pas évolué depuis 30 ans ! toujours ces lamelles de contacts fragiles qui s'oxydent et font un mauvais contact ! (vraiment désolant comme qualité par rapport à son coût) mais pour moi il est hors de question de changer ce moteur pour une voiture de 3 ans et qui affiche 30 000 kms ! c'est lamentable , une anomalie de plus parmi toutes celles rencontrées en 3 ans .

En conclusion , côté essuie-glaces c'est reparti pour de bon cette fois , du moins je l'espère . . .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Sam 29 Déc, 2012 11:06:06
 
malheureusement ....moteur hs :!:

:arrow: peut -ètre regarder le prix d'un moteur sur internet..

salutations

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kjhijoi
Petit nouveau
Inscrit le: 19 Mar 2014
Messages: 4
Message Mer 19 Mar, 2014 08:25:17
 
bonjour, j'ai aussi ce probleme d'essuie glace il est du à une mauvaise conception des evacuateur d'eau l'eau ne s'evacue pas et endommage les moteur essuie glace lave glace notamment. je cherche à monter un collectif pour engager la responsabilité de renault qui ne retire pas les taquet dans ces propres gararge ce qui fait que on change les moteurs a chaque nouvelle pluie. si vous avez des preuves de passage chez renault pour ce probleme, facture de changement essuis glace renault, ou autre expertise etc je suis preneuse. renault fait la sourde oreille mais je ne suis clairement pas seul a avoir changer plusieurs fois mon moteur d'essuie glace, lave glace, batterie etc avant que mon petit garagiste m'explique qu'il fallait retirer ces taquets afin que l'eau 'sevacue. bref
last_editDernière édition par j2c le Ven 14 Nov, 2014 18:19:33; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
aeris59
Petit nouveau
Inscrit le: 06 Mai 2014
Messages: 1
Message Mar 06 Mai, 2014 16:27:19
 
Bonjour,
même probleme, je me suis rendue chez renault ...
310 € De facture pour changer le moteur essui glace avant...
Mauvaise évacuation...! la voiture n'a pas encore 60 000 km !
Ok pour lier nos demandes..... Ne peux pas envoyer de Mp apparemment, compte trop récent
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sineddenis
Petit nouveau
Inscrit le: 14 Nov 2014
Messages: 1
Message Ven 14 Nov, 2014 17:44:42
 
je veux bien faire parti de ton collectif
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google