Google
[Clio III] Explosion batterie [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Fhu
Nouveau
Inscrit le: 22 Fév 2011
Messages: 10
Message Mer 13 Juil, 2011 07:38:07
 
Bonjour
Ce matin, une explosion de ma batterie sur ma clio III (dci 85) est survenue
Quelles sont les conséquences?

Merci pour votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49158
Localisation: (92) toujours dans les roses
Message Mer 13 Juil, 2011 07:56:50
 
explosion ? :shock:

vous avez- fait un court-circuit ? ou tiré comme un dingue sur le démarreur ? branchement à l'envers pour la démarrer aux câbles ?

la batterie contient de l'acide sulfurique, c'est assez corrosif, il faut impérativement laver la voiture, et tout ce qui a été en contact avec du liquide. (la carrosserie, des éléments métalliques..)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Fhu
Nouveau
Inscrit le: 22 Fév 2011
Messages: 10
Message Mer 13 Juil, 2011 08:04:14
 
j2c a écrit:
explosion ? :shock:

vous avez- fait un court-circuit ? ou tiré comme un dingue sur le démarreur ? branchement à l'envers pour la démarrer aux câbles ?

la batterie contient de l'acide sulfurique, c'est assez corrosif, il faut impérativement laver la voiture, et tout ce qui a été en contact avec du liquide. (la carrosserie, des éléments métalliques..)


Merci pour votre réponse, j'ai jamais touché à ma batterie
donc pas de branchement inversé, la voiture n'avait pas démarré, juste tourné la clef pour démarrer et BOUMMM,
Pour le court circuit, je ne sais pas mais s'il y a eu cela ne vient pas de moi

Je vais vite appeler l'assistance
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30358
Localisation: Parigot, tête de veau
Message Mer 13 Juil, 2011 08:19:33
 
Tu as des photos de la batterie explosée ? Ca m'intéresse de voir ce que ça pourrait donner sur une voiture.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fhu
Nouveau
Inscrit le: 22 Fév 2011
Messages: 10
Message Mer 13 Juil, 2011 08:22:00
 
Je vais en faire de ce pas

Edit


last_editDernière édition par Fhu le Mer 13 Juil, 2011 10:40:20; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fhu
Nouveau
Inscrit le: 22 Fév 2011
Messages: 10
Message Mer 13 Juil, 2011 10:48:09
 
Voici, j'ai édité
La voiture est au garage Renault Aix Verdun (très sympa d'ailleurs)
Et c'est trés improbable d'arriver à exploser une batterie (Ca au moins c'est fait)
En espérant, qu'il y a rien de graves au diag

Je vous tiens au courant quand j'aurais la facture
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49158
Localisation: (92) toujours dans les roses
Message Mer 13 Juil, 2011 14:34:34
 
Quand on voit les dégâts.. il semble que les bouchons qui permettent au dihydrogène,e de s'échapper ont du se boucher, ce qui a fait péter quelques éléments de batterie..

A part un bon nettoyage, ta voiture ne devrait pas avoir grand chose.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mer 13 Juil, 2011 19:48:56
 
J'avais déjà vu ca sur les vielles bagnoles ou l'alternateur chargé de trop ca a du te faire bien peur et c'est surtout dangereux :/
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fhu
Nouveau
Inscrit le: 22 Fév 2011
Messages: 10
Message Mer 13 Juil, 2011 19:52:45
 
Bien vu, j2c

Je viens de récupérer la voiture, facture de 158 euros (forfait batterie)
Un peu cher mais au moins, si il m'arrive encore un truc, je sais chez qui taper

Cela ne vient donc pas de la voiture, c'est surement du à la batterie, ce qui est très très rare, je précise...
Il n'y a pas eu de grave conséquence, juste à nettoyer l'acide dans le moteur
Et heureusement que la batterie est dans un boitier avec un cache (on ne voit pas sur les photos mais l'explosion avait fait sauté les caches)

Merci donc à vous, le topic est pour moi résolu et peut aider certain (si cela arrive).........ou pas

Edit: ca a fait un gros BOUM, et un peu peur j'avoue :oops:
last_editDernière édition par Fhu le Mer 13 Juil, 2011 19:54:19; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Clémentine
Petit nouveau
Inscrit le: 07 Juin 2013
Messages: 1
Message Ven 07 Juin, 2013 18:30:35
 
Bonjour,

j'ai le même modèle de voiture, ma batterie a elle aussi explosé cet après midi au moment de démarrer.
Evidemment, elle ne démarrait plus.
De l'acide s'est écoulé.
Mon ami a changé la batterie après avoir épongé l'acide qui se trouvait dans le bac qui accueille la batterie.
Je suis assez inquiète de voir que de telles choses se produisent sur ma voiture... sans avoir jamais rien bidouillé avant dessus...

Maintenant que la batterie est changée, je vais tout de même rincer le moteur à l'eau... dilution de l'acide oblige...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49158
Localisation: (92) toujours dans les roses
Message Ven 07 Juin, 2013 20:21:28
 
j'espère que tu l'as fais moteur froid :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google