[Clio III] Essuie glace clio 3
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Keuvin62
Petit nouveau
Inscrit le: 05 Fév 2017
Messages: 1
Message Dim 05 Fév, 2017 22:12
 
Bonjour à tous,

J'ai une clio 3 Authentique 1.5dci de 2006.

L'autre jour je roulais sous la pluie, donc essuie glace en marche, il s'est arrêté de pleuvoir donc je les ai arrêtés. Il a re plu donc j'ai voulu les remettre en marche et la ils ne fonctionnaient plus ... et d'un coup il y a une odeur de brûlé pendant quelques secondes ...
Quelques minutes après ils fonctionnaient mais " au ralenti "
D'après vous quel est le problème ?
Merci d'avance pour vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gp92
Nouveau
Inscrit le: 22 Oct 2013
Messages: 14
Message Sam 11 Fév, 2017 14:20
 
Il faut faire réparer le moteur d'essuie glace ou le remplacer.

_________________
http://www.youtube.com/outrapercepcao

.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14253
Localisation: Pôle Sud (du Québec)
Message Sam 11 Fév, 2017 15:07
 

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: