Google
[Clio III] embrayage qui grince
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
charlot69001
Petit nouveau
Inscrit le: 17 Déc 2009
Messages: 6
Message Jeu 28 Jan, 2010 20:37:49
 
Bonsoir à tous,

J'ouvre ce forum pour poser une question à nos experts de chez Renault :D et par la même occasion, régler mon probleme et en faire profiter les autres !

Alors voila,

Ma chère clio 3 1,5 dci 85 privilège de 2008 a la pédale d'embrayage qui grince lorsque je la relâche et ce en fin de course.
Je vous avouerai que en ville c'est vraiment tres tres chi..t .

Auriez vous une solution à ce problème sachant que j'ai essayé de mettre du WD40 à presque tous les endroits possible.

Merci d'avance
last_editDernière édition par charlot69001 le Jeu 28 Jan, 2010 20:38:34; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 04 Fév, 2010 09:31:41
 
Ta voiture étant sous garantie, ton agent Renault te fera le diognostic et la réparation......
Le bruit peut venir de l'intérieur de l'émetteur, entre autres

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30370
Localisation: Parigot, tête de veau
Message Jeu 04 Fév, 2010 09:36:12
 
Mon frère a acheté une Clio III dCI 70ch d'occasion et avait exactement le même souci => pris en charge par la garantie Or Renault.
(je ne sais pas exactement ce qu'ils ont fait)

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
charlot69001
Petit nouveau
Inscrit le: 17 Déc 2009
Messages: 6
Message Dim 07 Fév, 2010 16:11:15
 
Salut à tous, merci pour vos réponses mais malheureusement la voiture n'est plus garantie depuis le 28 Janvier et comme par hasard le bruit est venu deux jours après ...

Peux tu demander à ton frère ce qu'ils ont fait ?

Merci de ta réponse.
last_editDernière édition par charlot69001 le Dim 07 Fév, 2010 16:12:11; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30370
Localisation: Parigot, tête de veau
Message Lun 08 Fév, 2010 17:30:05
 
charlot69001 a écrit:
Peux tu demander à ton frère ce qu'ils ont fait ?


J'ai retrouvé son mail de l'époque : "Le garage a enfin reçu les 2 petits joints pour réparer ma pédale d'embrayage qui couine!!! C'est du rapide chez Renault, ça a mis seulement 1 mois 1/2."

Je lui demanderais plus de détails quand je le verrais le w-e prochain.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
julien91240@fr
Petit nouveau
Inscrit le: 20 Fév 2010
Messages: 3
Message Sam 20 Fév, 2010 19:55:17
 
bonjour a tous, je suis nouveau!
je possede moi aussi une clio 1.5 dci 85ch, 17000km, de juillet 2008, je l'ai emmener 2 fois chez renault, 1er fois graissage du syteme dembrayage, 2em fois remplacement de l'emetteur d'embrayage...
le bruit est toujours la! de plus je fais que de la ville donc je devient fou!
as tu résolu le probleme? si oui quest ce que c'etait tes infos me seront bien utile, car ma voiture est toujours garantie mais j'ai limpression qu'ils veulent pas se prendre la tete!
merci pour vos reponses
julien
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
charlot69001
Petit nouveau
Inscrit le: 17 Déc 2009
Messages: 6
Message Dim 21 Fév, 2010 18:16:18
 
Salut,

Je n'ai pas trouvé de solution, ca couine toujours. J'en ai tellement marre de me taper des aller retour chez renault et cela pour entendre à chaque fois : on a rien trouvé que au final je laisse comme ca et mets la musique.

Bon courage pour te faire "entendre" auprès de ton concessionnaire Renault.
Si ils ne veulent rien savoir, va voir ailleurs.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
julien91240@fr
Petit nouveau
Inscrit le: 20 Fév 2010
Messages: 3
Message Mer 24 Fév, 2010 12:37:23
 
dnh
last_editDernière édition par julien91240@free.fr le Ven 06 Aoû, 2010 15:52:20; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Vagaudi
Nouveau
avatar
Inscrit le: 16 Avr 2009
Messages: 14
Localisation: 28 - Eure-et-loir
Message Ven 26 Fév, 2010 09:03:21
 
J'ai exactement le même problème que charlot69001 et j'ai enfin réussi à le résoudre.
Jusqu'à présent j'avais graissé le ressort de rappel ainsi que ses douilles plastiques sans résultat.
J'ai récupéré une bombe de graisse au lithium qui ne coule pas et tient à la chaleur. J'en ai pulvérisé au niveau de l'axe de rotation de la pédale (sans démontage). Avec la pression la graisse s'est glissée à l'intérieur de l'ensemble et là, oh bonheur plus de bruit et pour le moment ça dure.
J'en ai profité pour en mettre sur la face d'appui de la pédale destinée au contacteur d'embrayage. Cela a supprimé le petit claquement qui se produisait au moment du laché de la pédale.
Maintenant plus de bruit... à part ceux parasites de l'habillage des contre-portes, montants, etc. Mais pour ça on sait qu'on n'y peut rien, c'est la qualité promis par Carlos Ghosn :D .

_________________
Clio III Exception 3p dci 85 (de 09-2006).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
NR723
Petit nouveau
Inscrit le: 13 Nov 2010
Messages: 2
Message Sam 04 Déc, 2010 20:14:20
 
Bonjour,

J'ai rencontré le même problème que vous 48h après l'achat de ma clio d'occasion. Le commercial voulait que je fasse régler ça lors de la visite des 2000 km (facultative) avec un coup de lubrifiant.
Pour moi, pas question. Le véhicule étant encore sous garantie constructeur (ce qui n'a rien à voir avec la garantie or), la prise en charge à 100% fut rapide et efficace.
Le problème étant très largement connu chez Renault, la solution est vite trouvée. En 24h, dépose/pose de l'émetteur d'embrayage et purge/remplacement du liquide de frein.
Seul hic : véhicule récupéré avec la portière enfoncée. Là encore, prise en charge à 100% sous une semaine par leur débosseleur.

Une remarque d'un mécano me fait encore rire : "Avec Renault, tous les jours un bruit nouveau !" Je commence à croire que j'aurai dû rester avec les allemandes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mike7671
Losange de Papier
Inscrit le: 29 Déc 2008
Messages: 54
Message Lun 07 Fév, 2011 22:10:27
 
moi j'ai mis du dégrippant sur le ressort de la pedale, le probleme a disparu.

_________________
LM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google