Google
[Clio III] Différence de temps de démarrage (1.5 DCI)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
zapparata
Petit nouveau
Inscrit le: 23 Juin 2013
Messages: 5
Message Dim 23 Juin, 2013 18:05:06
 
Salut, voilà je vais faire un essai d'une clio 3 1.5 dci 70 de 2010, je tourne la clé et je suis surpris par le temps qu'il faut au démarreur avant que le moteur se lance et cela donne une impression de panne et pourtant tout va bien , j'ai une Twingo 2 1.5 dci et cela est deux fois plus rapide, nouvelle stratégie :?:
last_editDernière édition par larry.kubiak le Dim 23 Juin, 2013 20:14:16; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Transam
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 9478
Localisation: Alsace
Message Mar 25 Juin, 2013 18:18:55
 
Salut!

Sans doute un souci de préchauffage!

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.............................MEGAJOUJOU
Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zapparata
Petit nouveau
Inscrit le: 23 Juin 2013
Messages: 5
Message Mer 26 Juin, 2013 09:40:28
 
merci Transam, le préchauffage sur le dci à surtout le rôle d'aide pour la dépollution, imbrulés au départ à froid , sans le moteur démarre aussi bien (injection directe), je pense plutôt à une monter en pression de la pompe plus longue, après pourquoi, je sais pas .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google