[Clio III] démontage autoradio sur clio 3 impossible
Planète Renault Index du Forum > Accessoires
nonoss24
Petit nouveau
Inscrit le: 23 Fév 2012
Messages: 2
Message Jeu 23 Fév, 2012 13:32
 
Bonjour,

J'aurais besoin d'un petit peu d'aide je n'arrive pas a sortir mon autoradio d'origine de son boitier sur ma clio 3 en effet les fils ne sont pas assez long et je ne peux le débrancher, quelqu'un pourrait il m'aider a solutionner le problème, merci par avance de vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52983
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Jeu 23 Fév, 2012 16:56
 
tu as une photo ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 33495
Localisation: Parigot, tête de veau
Message Jeu 23 Fév, 2012 17:26
 
Ce ne serait pas tout simplement le faisceau de cables derrière l'autoradio qui reste bloqué par un autre élément du tableau de bord ?

J'ai eu ce souci quand j'ai voulu sortir l'autoradio de ma Laguna pour la première fois. Les cables partaient vers le haut et restaient bloqués.
Maintenant, je les ai pliés un peu et ça passe comme du beurre.

_________________
Le gras, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nonoss24
Petit nouveau
Inscrit le: 23 Fév 2012
Messages: 2
Message Ven 24 Fév, 2012 10:35
 
larry.kubiak a écrit:
Ce ne serait pas tout simplement le faisceau de cables derrière l'autoradio qui reste bloqué par un autre élément du tableau de bord ?

J'ai eu ce souci quand j'ai voulu sortir l'autoradio de ma Laguna pour la première fois. Les cables partaient vers le haut et restaient bloqués.
Maintenant, je les ai pliés un peu et ça passe comme du beurre.


Je n'ai pas de photo, mais comme tu le précises, il est fort probable que mes cables soient coincés par quelque chose le souci c'est que je ne sais pas comment démonter la console centrale où est situé le support du poste pour voir l'endroit où mes cables peuvent être coincés et ainsi accéder à mon autoradio.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Accessoires

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: