Google
[Clio III] Clio 3 injection à controler
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Predator69000
Petit nouveau
Inscrit le: 18 Sep 2016
Messages: 5
Message Dim 18 Sep, 2016 14:22:34
 
Bonjour à tous je suis nouveau ici...
Alors je possède une clio 3 1.5 dci 106cv et depuis peu j'ai eu la clé qui est apparu sur avec le message injection à controler et hier j'ai mon collègue qui m'a prêter sa valise et verdict j'ai 2 code qui sont apparu :

DF641 CIRCUIT DU VOLET D'AIR A L'ADMISSION. Incohérence du signal

DF652 CIRCUIT CAPTEUR TEMPÉRATURE AMONT TURBINE. Circuit ouvert ou court circuit au +12v

Honnêtement je m'y connais pas spécialement en mécanique mais je sais me débrouiller si je sais ce que je doit faire c'est pour quoi je me tourne vers vous ayant vu c'est message je sais pas par quoi commencer d'où vient le souci si quelqu'un pouvez m'éclairer à ce sujet sa serai fort simpa
Merci à ceux qui m'auront lu ✌✌
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Dim 18 Sep, 2016 16:26:47
 
Bonjour,

vu les défauts je dirais un débitmètre d'air (il donne la Temp admission aussi si je me rappelle bien) qui n'envoie pas le bon signal (mais je ne sais pas si y-en a un sur cette version)

par contre TAVT sur ça je sais pas trop ... y-en a 1 ?

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Predator69000
Petit nouveau
Inscrit le: 18 Sep 2016
Messages: 5
Message Dim 18 Sep, 2016 16:32:22
 
Tout d'abord merci pour ta réponse...
Par contre je ne sais pas ce que c'est le TAVT

Un ami à moi ma dit que cela pourrait venir du boîtier papillon vu que celui ci a aussi un boîtier électronique relié mais je ne sais pas ....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 18 Sep, 2016 22:57:37
 
Il n'y a pas de boîtier papillon sur un diesel: c'est le volet d'air à l'admission

TAVT: température avant turbine

Srg2 se demandait si il y avait bien un CAPTEUR TEMPÉRATURE AMONT TURBINE: oui, c'est le cas

Il sera placé sur le collecteur échappement, pièce en fonte entre culasse et turbo.

Commence par nettoyer la connectique de ces deux éléments (dégraissant + bombe à contacts) , efface les défauts et regarde si ça va mieux

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Predator69000
Petit nouveau
Inscrit le: 18 Sep 2016
Messages: 5
Message Dim 18 Sep, 2016 23:01:51
 
Merci rpm91 pour ta réponse j'avoue que je suis un.peu perdu...
Tu pourrai m'indiquer plus précisément où se trouve la connectique de c'est 2 élément que je puisse les nettoyer
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Predator69000
Petit nouveau
Inscrit le: 18 Sep 2016
Messages: 5
Message Sam 24 Sep, 2016 19:20:02
 
Je reviens vers car hier jai demonter ma vanne egr pour un petit nettoyage et ainsi que le boitier "papillon" assez crade
Verification des connectique et au premier démarrage plus aucun voyen jetait heureux mais bon à peine je suis parti jai accélérer un peu le voyant injection a controler et revenu jai coupé le contact puis redémarrer plus de voyant et une fois que jaccelere il est revenu....je suis un oeu perdu certain me parle de electrovane ou capteur turbo...
Si quelqu'un pouvait m'éclairer merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Predator69000
Petit nouveau
Inscrit le: 18 Sep 2016
Messages: 5
Message Sam 24 Sep, 2016 19:22:52
 
Et apres avoir remis un coup de valise le defaut qui apparaît et le DF652 CIRCUIT CAPTEUR TEMPÉRATURE AMONT TURBINE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 24 Sep, 2016 23:42:21
 
Je pense que tu es bon pour changer le capteur si tu as nettoyé la concentrique et vérifié l'intégrité du câble

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google