Google
[Clio III] Clim ne fonctionnant pas, rechargée il y a un an, fuite?
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
lb54
Petit nouveau
Inscrit le: 17 Jan 2012
Messages: 3
Message Dim 13 Mai, 2012 10:36:10
 
Bonjour,
Proprio d'une Clio III 1.5 Dci datant de 2009 que j'ai eu d'occaz l'année dernière, la clim était déjà déchargée quand je l'ai achetée, je suis allé chez Renault la faire recharger l'année dernière, et avec grande surprise encore une fois, il y a 2-3 jours lors des beaux jours, j'ai remarqué qu'elle ne refroidissait pas du tout, comme au début ...
Le compresseur se met bien en route, et j'ai de temps en temps fait tourner la clim durant l'hiver, est-ce une fuite ou un problème plus grave?
Merci!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Dim 13 Mai, 2012 19:50:18
 
Certainnement une fuite donc à faire reparer avec les nouvelles lois tu n'as plus le droit de faire une recharge sachant que tu as une fuite t'es oblige de reparer la fuite ou alors tu n'auras plus de clim du tout
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
getstouss
Petit nouveau
Inscrit le: 06 Avr 2013
Messages: 8
Message Sam 06 Avr, 2013 17:41:18
 
les fuite peuvent venir des obus ....il faut demander systématiquement le remplacement de ceux-ci au rechargement.
En general les garages recherchent la fuite avec la machine branchées donc il ne la voit pas malgrés le traceur....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google