Google
[Clio III] Bruit de claquement au démarrage a froid
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
johnwhite92
Petit nouveau
Inscrit le: 06 Juil 2012
Messages: 6
Message Ven 06 Juil, 2012 08:35:07
 
Bonjour à tous,

Je vous demande votre avis concernant mon problème :

CLIO III 1.6 16v 70000 km

Depuis quelques semaines, il se produit un bruit de claquement clac-clac-clac-clac pendant 4 secondes au 1er démarrage à froid lorsque je prends la voiture le matin.

Ca dure 3 à 4 secondes puis ca s'arrête et ça ne se reproduit plus le reste de la journée, même si la voiture s'est reposée quelques heures.
Donc uniquement le matin, à froid, après une longue nuit dehors...
J'ai remarqué que ça le faisait encore plus lorsque le temps était pluvieux et moins lorsque le temps était sec.

Vous pouvez écouter le bruit par ce lien :
Ecouter le bruit

Je précise que les courroies de distribution et d'accessoires ont été changées il y a 6 mois par un garagiste renault. A ce propos, les premières semaines après le changement des courroies, il se produisait un sifflement pendant quelques secondes dans les mêmes conditions (uniquement au 1er démarrage à froid et pendant quelques secondes). Ce sifflement a disparu mais maintenant j'ai ce bruit de claquement à la place...

Les bougies ont environ un an et je ne pense pas que ce soit les bobines car je n'ai pas les symptomes associés (fumées, moteur qui boite etc)

J'aimerai avoir votre avis...

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 06 Juil, 2012 10:05:10
 
Bonjour

probablement la poulie du décaleur d'arbre à came HS :ko:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
johnwhite92
Petit nouveau
Inscrit le: 06 Juil 2012
Messages: 6
Message Ven 06 Juil, 2012 13:24:13
 
et à votre avis c'est grave ?

Ca doit être réparé rapidement ou ça peut rester comme ça sans risque ?

La réparation coute cher ?

merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 06 Juil, 2012 13:52:51
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
johnwhite92
Petit nouveau
Inscrit le: 06 Juil 2012
Messages: 6
Message Ven 31 Aoû, 2012 09:05:29
 
Je suis passé chez le garagiste qui confirme votre diagnostic :
bruit provenant de la poulie du décaleur d'arbre à cames.

Un problème courant sur ce type de moteur (il m'a dit en avoir changé une soixantaine personnellement)
Honnête, il m'a aussi dit qu'il n'y avait pas d'urgence à la changer, que ça n'avait pas un caractère de gravité... ça m'arrange car j'ai refait la distribution il y a 6 mois à peine et je ne me voyais pas la refaire à nouveau maintenant...

Merci de votre aide ! :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PascalT38
Petit nouveau
Inscrit le: 25 Juin 2013
Messages: 1
Message Mar 25 Juin, 2013 09:04:38
 
salut,
Je viens de lire ton post, et la clio 3 que j'ai acheté y a tout juste 2 semaines (dec 2005 - 53000km) fait exactement le même que le son que tu as enregistré depuis moins d'une semaine.

Peux-tu me dire où tu en es ?

ton garagiste te dis qu'il n'y a pas d'urgence, pas de risque. OK, mais ça veut dire quoi ? Est-ce que tu vas devoir tout de même t'en occuper di'ci quelques mois ? Ou est-ce que tu peux attendre le prochain changement de courroie ?

Est-ce qu'il t'a dit les conséquences ou l'origine du bruit ?

Merci d'avance pour tes précisions
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google