Google
[Clio III] Bruit à l'accélération (1.5 DCI 85)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
pastisse51
Petit nouveau
Inscrit le: 19 Fév 2007
Messages: 3
Message Mar 20 Fév, 2007 07:49:15
 
Je suis l'heureux posseseur d'une Clio III neuve
je précise la motorisation c'est un dci85
depuis le début, j'ai remarqué un espèce de RRRRRRRRRRRR (en plus du bruit du moteur) à l'accélération, généralement entre 2000 et 3000/min.
On ne l'entends que radio coupée et fenetres fermées.
Je ne sais pas ce que sais. J'ai rien remarqué qui puisse frotter dans le compartiment moteur. Tous les nveaux sont bons, en particulier l'huile moteur.

Si quelqu'un pouvait me rassurer sur ce sujet
merci par avance
last_editDernière édition par larry.kubiak le Lun 15 Déc, 2014 09:40:59; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Mar 20 Fév, 2007 15:02:59
 
Est ce que la boite du filtre a air est bien fixée ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pastisse51
Petit nouveau
Inscrit le: 19 Fév 2007
Messages: 3
Message Mar 20 Fév, 2007 22:58:12
 
Faudrait d'abord que je vois où c'est....désolé tout est tellemnt compact. En plus j'ai viré la doc de la boite à gants pour ranger mes CD.

Ca ressemble à quoi ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sylvinho2
Petit nouveau
Inscrit le: 28 Fév 2007
Messages: 1
Message Mer 28 Fév, 2007 21:06:21
 
salut pastisse51 !

même problème constaté depuis plusieurs mois sur ma clio III 1.5 dCi 85 ch.

un bruit RRRRRRR au-dessus du bruit de moteur quand on pousse un peu l'accélération (sans exagérer , 2000-3000 tr/min)

très désagréable d'entendre ce bruit sur une voiture neuve (ou presque) !!

Au départ je pensais à un pb d'injecteur, mais après avoir fait contrôler chez Renault, rien d'anormal (comme par hasard le technicien qui a essayé ma voiture n'a rien entendu).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Coteck
Losange de Carton
avatar
Inscrit le: 07 Sep 2006
Messages: 460
Message Mer 28 Fév, 2007 21:15:10
 
Bonjour, plusieurs solutions ( en fonction du type de bruit ) sont effectives, entre autres, une reprogrammation intégrale de l'injection pour les bruits de combustion sur le 85Ch , consultez une concession compétante .

Cordialement .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pastisse51
Petit nouveau
Inscrit le: 19 Fév 2007
Messages: 3
Message Dim 04 Mar, 2007 10:17:21
 
:ouioui: pb de combustion... pb de combustion...

Depuis que j'ai fixé certaines parties du moteur (en fait le gros cache noir sur le dessus du moteur) le bruit a très franchement diminué ou disparu....comme quoi un morceau de carton peut régler un pb de combustion :crazy:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Dim 04 Mar, 2007 10:21:24
 
Pour être déjà monté dedans, je trouve la sonorité de l'engin assez rauqye et sourde dnas un première plage de régime. Je ne peux pas préciser, car en étant le passager je n'avais les yeux sur le tdb.

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
malron60
Petit nouveau
Inscrit le: 21 Fév 2007
Messages: 4
Message Ven 04 Avr, 2008 10:15:11
 
bonjour

il m'est arrivé le meme probleme sur ma clio 3 1.5 dci 85 chv bruit a l'acceleration entre 1800 et 2500 trs/min , apres diagnostic par renault, 4 injecteurs a changé. les aiguilles des injecteurs sont grippé, cout de l'opération 1700€
vehicules de plus de 2 ans donc plus sous garanti constructeur mais entretenu dans le reseau renault dans les temps.
demande de prise en charge a renault france par le garage renault.
resultat : 80% pris en charge par renault france.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
damienT
Petit nouveau
Inscrit le: 23 Sep 2008
Messages: 3
Message Mar 23 Sep, 2008 19:17:06
 
Et me voilà! bonjour, même soucis pour moi avec ma clioIII DCI85 de 2006 que je viens d'acheter d'occasion, et ce même bruit rauque, comme une résonance, enfin tout pareil quoi. C'est assez pénible. C'est mon 1er diesel donc j'ai du mal à juger du niveau sonore et des vibrations. Mais bon je l'entend, et je trouve que le moteur claque et vibre un peu quand même. J'ai vu sur forum auto un peu les même symptômes, mais pas de remède en particulier. Pénible. Je vais faire un comparo avec la même clio de ma demi-soeur. En parlant de cache moteur aussi, je suis un peu étonné du peu de soin apporté au moteur. Le cache est juste posé, les pièces en contact (style boite à air) sont séparés d'une simple mousse pour amortir, c'est bien léger dedans (sans parler du cric faiblard et de la clé 17mm pour les roues qui est déjà morte après un changement !)...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dciste
Nouveau
avatar
Inscrit le: 08 Mar 2005
Messages: 33
Localisation: Pays de loire
Message Lun 24 Nov, 2008 18:50:53
 
Bonjour,

J'ai le même problème sur ma megane dci 85 de 2007, celle-ci claque à chaud comme un vieux mazout (en charge et accélération). Je l'ai emmené chez renault, ils ont indiqué que c'était normal ??? J'insisterais beaucoup plus lourdement à la prochaine révision. Avant, j'avais une megane dci 80 de 2004 qui avait un bruit moteur beaucoup plus feutré comme tous les dci.
Affaire à suivre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Lun 24 Nov, 2008 20:29:10
 
On parlerait pas de la même chose dans ces deux Topic? voir
ici
last_editDernière édition par tech-agent le Lun 24 Nov, 2008 20:30:39; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MAURICE2222
Petit nouveau
Inscrit le: 19 Avr 2009
Messages: 7
Message Dim 19 Avr, 2009 14:41:31
 
:D Bonjour à tous,

Je suis nouveau sur ce site que je trouve très sympa, et je suis intéressé par le jujet, puisque ma Clio DCI présente un cas à peu près similaire.

C'est à dire que depuis quelques temps, j'entends un bruit dans le moteur, du genre, clac, clac, clac, etc..., et ce, aux environs de 1500 à 2000 tours/min.

Je précise que le moteur tourne rond, qu'il a toute sa puissance, ne consomme pas plus que d'habitude (1000 Kms avec 50 L), et qu'aucun voyant d'alerte n'apparaît.

Après avoir retiré le cache moteur en plastique, je me suis aperçu qu'un injecteur fuit (croûte de calamine noire autour).

Ma question est la suivante : Pensez-vous que le bruit provienne de cet injecteur ?

Merci d'avance pour votre aide.

Maurice
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Dim 19 Avr, 2009 20:41:17
 
Salut,

Bienvenue sur le forum, par contre il n' est pas necessaire de poster le même message plusieurs fois dans des topic différent.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MAURICE2222
Petit nouveau
Inscrit le: 19 Avr 2009
Messages: 7
Message Dim 19 Avr, 2009 21:10:34
 
Oh Tec-Agent pour le topic, je le saurais pour la première fois.
Sinon, une petite idée sur mon injecteur et bruit moteur à chaud ?
Merci,
Maurice :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robin.B
Petit nouveau
Inscrit le: 28 Mar 2014
Messages: 1
Localisation: Drôme, France
Message Ven 28 Mar, 2014 17:21:54
 
Bonjour à tous,

Je suis tout nouveau sur ce genre de forum, et je m'adresse a vous car je ne trouve pas de réponse chez mon garagiste Renault...

J'ai acheté ma Clio 3 1,5L Dci 85ch datant de 2007, d'occasion en Aout 2012, alors qu'elle avait 67500km. Tout allait parfaitement bien, si ce n'est une boite de vitesse assez désagréable et difficile (surtout à froid)... Mais là n'est pas le problème. Achetée auprès d'un garage Renault, elle m'a été cédée révisée, la vidange venait d'être faite et les filtres changés.

Depuis qu'elle a environ 75000km, j'ai un bruit de vibration au-dessus du bruit normal du moteur, comme un "Rrrrrrrrr" désagréable. Au départ ce bruit n'était pas facilement audible, encore moins pour quelqu'un qui ne connait pas la voiture par coeur (comme seul son conducteur peut s'en vanter !). Je suis donc allé voir chez Renault en leur présentant le problème. Ne relevant rien d'anormal, le technicien me propose donc de faire un tour avec lui afin de lui faire entendre ce fameux bruit.
La réponse a été que l'injection est apparemment automatiquement gérée et perpétuellement recalibrée, et que ce bruit vient de là... Bref, une réponse inutile afin de se débarrasser de moi.

Aujourd'hui le véhicule a 103000km. Le bruit s'est intensifié au fil du temps, notamment lorsque je laisse le régime stable, entre 2000 et 2500 tours/min, et depuis peu lors des accélérations aussi...

Je fais mes premiers pas en mécanique auto.. Je viens juste de changer les disques et les plaquettes, les amortisseurs avant et arrière (+ parallélisme en garage), et la semaine dernière la vidange + tous les filtres. A l'occasion de cette vidange, j'ai essayé de rouler sans le carter sous-moteur, le bruit est toujours là... Après changement du filtre à carburant, j'ai ouvert l'ancien, pour vérifié s'il y avait de la limaille (apparemment c'est un problème connu sur ces moteurs, et ça coute bonbon) mais heureusement aucune trace de limaille ou de débris anormaux.

Derniers éléments afin que vous sachiez tout, j'aime conduire ma voiture assez nerveusement (sans exagération, jamais au delà de 3000 tours/min, et jamais à froid). Je ne met que du gasoil Excellium chez Total, il parait que c'est meilleur pour le moteur :-?

Savez-vous d'où ce problème pourrait donc venir ? Les garages autour de moi n'ont pas l'air décidés a me trouver la cause de ce bruit...

Merci d'avance :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
malory55
Petit nouveau
Inscrit le: 08 Juil 2014
Messages: 1
Message Mer 09 Juil, 2014 09:42:18
 
Bonjour,

Je reviens vers ton mail Robin car j'ai exactement le même problème, as tu trouvé la solution?

Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google